Zapraszamy na comiesięczne spotkania warszawskich akwarystów i użytkowników FAWA.PL.
Szczegóły w wątku: kliknij!. Najbliższe spotkanie już... w sobotę, 18.11.2017.o o godzinie 17:00. Zapraszamy do PUBu Zielona Gęś koło Metro Pole Mokotowskie
UWAGA! Konkurs FAWArium 2. Czytaj na Forum.

Zakwit wody - co mogło pomóc?

Identyfikacja. Profilaktyka. Zwalczanie. Porady.
Awatar użytkownika

Autor
klantor
Bywalec
Posty: 56
Rejestracja: wt lut 23, 2016 6:41 am
Lokalizacja: Warszawa
Płeć:

Zakwit wody - co mogło pomóc?

#1

Post autor: klantor » wt maja 31, 2016 6:11 am

Witam,

Tutaj jest opis mojego baniaczka.

Ostatnio walczyłem z zakwitem wody. Wydaje mi się, że to był glonowy zakwit wody (o ile można to tak nazwać).
Wydaje się, że wychodzę na wygraną pozycję, ale nie bardzo wiem co mogło pomóc. Dlatego chciałem podzielić się z Wami krokami jakie podjąłem.

Ale od początku.
Od początku maja (2.05 dokładnie) rozpocząłem nawożenie nawozami Blue-Line (micro i macro) po 3 psiknięcia co drugi dzień (na zmianę).
Niestety pierwszą wymianę 50% wody zrobiłem dopiero 15tego (niedziela) czyli 2 tygodnie od rozpoczęcia nawożenia. Do tego czasu pojawiły mi się krasnorosty oraz punktowe zielenice.
Woda z wodociągu północnego (zdaje się, że zawiera jeszcze chlor), ale przepuszczona przez narurowy filtr węglowy (celem wyeliminowania chloru). Problem jedynie mógł być w tym, że przez 2 tygodnie filtr leżał bez wody.

W środę 18.05 zmierzyłem parametry wody:
PH=7.6
KH=8
GH=19
NO3=10
PO4=0.25
Jako, że chciałem zmienić NO3 i PO4 w czwartek podałem jednorazowo Blue-Line Fosfor i Azot po 3 psiknięcia.
W piątek zaczęło się pojawiać mleko w wodzie. Trochę mnie to zmartwiło, ale pomyślałem, że to może być zabrudzony filtr. Tak więc przepłukałem gąbki (w kranówce), pozostałych mediów nie ruszałem, oraz dodałem dodatkowo warstwę waty perlonowej.

21.05 przestałem podawać nawozy.

22.05 wyglądało to tak:
Obrazek
Do tej pory myślałem, że to zakwit pierwotniaków. Dlatego po konsultacji w sklepie akwarystycznym zacząłem podawać bakterie 25 ml dziennie przez 4 dni.

27.05 wyglądało to tak:
Obrazek
Tego dnia także zainstalowałem lampkę UV (SunSun 9W).
Następnego dnia nie zauważyłem szczególnej poprawy.

29.05 postanowiłem w końcu zrobić przycinkę i wymienić wodę. Tym razem przepłukałem wąż, którym podawałem kranówkę i tym razem kranówka szła bezpośrednio z kranu do akwarium (bez filtru węglowego). Przy spuszczaniu wody zauważyłem, że ma ona lekko zielonkawy odcień - więc teza o zakwicie pierwotniaków została zastąpiona tezą o zakwicie glonowym.
Oprócz tego dołożyłem mały filtr wewnętrzny wyścielony watą.

30.05 rano jak wychodziłem do pracy nie zauważyłem szczególnej poprawy, ale światło było jeszcze zgaszone.
Ale na wszelki wypadek zmniejszyłem przepływność dużego filtra (Eheim 2073) na połowę - żeby lampa miała możliwość się popisać. Do tego włączyłem także napowietrzanie z małego filtra (przez tą rurkę co zaczerpuje powietrze).
Jak wróciłem z pracy - szok. Jest dużo lepiej:
Obrazek

Gdy wyłączyłem napowietrzanie można jeszcze zobaczyć drobinki pływające w wodzie:
Obrazek
Obrazek
ale jest znaczna poprawa.

Aha, przez cały czas świecę 12h około 9000lm, bo nie chciałem pozbawiać roślin możliwości walki o pokarm z glonami.
CO2 leci 24h/dobę ok 1.5 bąbelka/s.
Filtry oczywiście 24h/dobę.
Lampa UV 24h/dobę od 27.05.


Teraz powstaje pytanie. Co najbardziej pomogło? I co mogło być przyczyną wystąpienia problemu?

ODPOWIEDZ

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 3 gości