Zapraszamy na comiesięczne spotkania warszawskich akwarystów i użytkowników FAWA.PL.
Szczegóły w wątku: kliknij!. Najbliższe spotkanie już... w sobotę, 18.11.2017.o o godzinie 17:00. Zapraszamy do PUBu Zielona Gęś koło Metro Pole Mokotowskie
UWAGA! Konkurs FAWArium 2. Czytaj na Forum.

Problem z nawożeniem - roślinki marnieją


Autor
Drusia
Bywalec
Posty: 91
Rejestracja: wt lip 06, 2010 10:30 pm
Lokalizacja:
Płeć:

Problem z nawożeniem - roślinki marnieją

#1

Post autor: Drusia » pt kwie 12, 2013 8:33 pm

Witam,
zacznę od podania danych akwarium

Wymiary: 120x40x50h
Filtracja: TetraTec Ex 1200 + Cyrkulator Aquael 500
Oświetlenie: 3x54W T5 Philips (1h-54W, 8h-162W, 1h-54W
Nawożenie: CO2 + EI
Podłoże: Aquatic Nature Pro-Soil
Start: 8 października 2011

Nawożenie EI, tygodniowe dawki:
NO3 - 15 ppm
PO4 - 1.5 ppm
K - 12 ppm
Mg - 3 ppm
mikro - profito 3 x 8 ml
te dawki są od początku marca

z roślinami było raz lepiej raz gorzej, ale teraz jest kiepsko.
od zawsze borykam się z zielonym pyłem na szybach.
Podmiankę wody robię w niedzielę ok 40%, czyszczę szyby i w połowie tygodnia też muszę przetrzeć szybę, ale do tego można się przyzwyczaić.
Roślinki jedne rosną nawet całkiem całkiem jak ludwigia repens, christmass mos, rotala indica, a reszta widać że ma chęć ale coś je blokuje.
Pracując nad poprawą warunków dla roślinek od jakiś 4 tygodni zmiana w rozprowadzaniu CO2, początkowo były kolejno kostka, spiek, drabinka, teraz jest Atomizer założony na wąż wylotowy przy filtrze.
Dodałam wewnętrzny cyrkulator Aquaela w ubiegłym tygodniu dla poprawienia obiegu wody, bo faktycznie woda w niektórych miejscach ledwo co się przemieszczała.
Widać w akwarium mgiełkę drobinek CO2, roślinki też mają bąbelki ale cześć rośnie, część coś przystopowała
Załączam poniżej zdjęcia z opisem problemu

Obrazek
Rotala walichii - puszcza ładne kolorowe przyrosty a potem za ok1, 2 cm blokuje się. Łodygi, które były wyższe lepiej rosły, ucięłam je i wsadziłam obok.
Na dolnej części rośliny i na tej, która przestawała rosnąć widoczny jakiś jakby osad, glon.
Z limnophila aromatica obok po lewej też taki sam problem ale w dużo mniejszym stopniu.

Obrazek
nie wiem jak się nazywa,
im bliżej światła tym lepsza jej kondycja, cały dól też zainfekowany tym nalotem. Jak przytnę i wsadzę w podłoże obok to potrafi sie przyblokować i nie rośnie, potem cała zachodzi tym nalotem

Obrazek

Obrazek
Microzoria. widać sporo nowych listków, ale te większe i starsze maja porośnięte krawędzie takim brunatnym, brązowym pewnie glonem.

Obrazek
blyxa - też nalot na starszych liściach.

Obrazek
staurogyne repens - młode listki ładne a te starsze też zaatakowane.
Podłoże, pojedyncze kuleczki też robią się takie mechate, podmieniając wodę zaciągam je i wylewam.

czy to może podłoże już się skończyło i potrzebny restart?
Ponieważ górne cześć roślin szczególnie jak są bliżej powierzchni mają się lepiej postanowiłam dodać ten cyrkulator, umieszczony jest taj w 2/3 wysokości akwarium, woda lepiej omywa dolne partie akwarium. Może im brakuje światła? ale boje się inwazji jakiś nitek i tych zielonych paskudztw. Nitek nie mam ale zielony pył jest i pokrywa szybę i kamienie, na roślinach i korzeniach go nie widać
Świecę
1 godz -54 W
8 kolejnych godz – 3x54W
1 ostatnia godz - - 54 W

Poradźcie mi poproszę co mogę zrobić aby coś tutaj poprawić, bo zaczyna to marnie wyglądać.

Pewnie zapytacie mnie o testy aktualne, hmmm…
ostatnio robiłam ok. 2 miesiące temu, było w normie NO3, NO2, PO4,
Dość duża twardość była z tego co pamiętam to Gh ok 18, Kh ok 12, pH 7 i nie chce zejść niżej, Musze teraz sprawdzić testy po tych wszystkich zmianach, roślinki maja więcej bąbelków,
rybki czuja się dobrze.
W akwarium pływają neonki i gupiki oraz bystrzyki Amanda, krewetki amano oraz niezliczona ilość krewetek red cherry.

Czekam na wszelkie sugestie.
Joanna

Awatar użytkownika

mimag
Fanatyk
Posty: 1165
Rejestracja: pt wrz 17, 2010 7:51 pm
Lokalizacja:
Płeć:

Problem z nawożeniem - roślinki marnieją

#2

Post autor: mimag » pt kwie 12, 2013 9:46 pm

Drusia pisze:Pewnie zapytacie mnie o testy aktualne, hmmm…
dokładnie, wyniki sprzed dwóch miesięcy nic nie mówią ponieważ woda w przeciągu tygodnia może bardzo zmienić parametry wiec proponował bym zacząć od zrobienia testów aktualnych.
100x40x50 JUWEL RIO 180


Autor
Drusia
Bywalec
Posty: 91
Rejestracja: wt lip 06, 2010 10:30 pm
Lokalizacja:
Płeć:

Problem z nawożeniem - roślinki marnieją

#3

Post autor: Drusia » pt kwie 12, 2013 10:55 pm

Aktualne dzisiejsze wyniki:
NO3 - 15 ppm
PO4 - 0,4 ppm
KH - 10*
pH - 7,2
CO2 - 25 ppm
skończył mi się test na GH :( mogę podejrzewać, że bedzie ok 16-18*
Joanna

Awatar użytkownika

mimag
Fanatyk
Posty: 1165
Rejestracja: pt wrz 17, 2010 7:51 pm
Lokalizacja:
Płeć:

Problem z nawożeniem - roślinki marnieją

#4

Post autor: mimag » sob kwie 13, 2013 1:29 pm

Drusia pisze:KH - 10*
pH - 7,2
CO2 - 25 ppm
przy takich parametrach wychodzi co2 20ppm a nie 25. Troche mało podkrecił bym troche gaz lub wydłużył czas podawania. PO4 tez mozna delikatnie podniesc do 0,8 - 1ppm.
100x40x50 JUWEL RIO 180


maggie705
Gość
Posty: 3
Rejestracja: pn paź 13, 2014 1:19 pm
Lokalizacja: Warszawa
Na imię mam: Magda

Problem z nawożeniem - roślinki marnieją

#5

Post autor: maggie705 » pn paź 13, 2014 1:29 pm

No właśnie, chciałam też zacząć nawozić roślinki, bo mam już je od 3 miesiecy a są takie same nic nie rosną. Ale obawiam się, że mogę stracić już te co mam. Znalazłam coś takiego: http://allegro.pl/sklep/11247948_aqua-ster" onclick="window.open(this.href);return false; , jak myślicie nic moim roslinką nie będzie po tym, jest to dobry nawóz?

Awatar użytkownika

mimag
Fanatyk
Posty: 1165
Rejestracja: pt wrz 17, 2010 7:51 pm
Lokalizacja:
Płeć:

Re: Problem z nawożeniem - roślinki marnieją

#6

Post autor: mimag » pn paź 13, 2014 3:41 pm

maggie705 pisze:No właśnie, chciałam też zacząć nawozić roślinki, bo mam już je od 3 miesiecy a są takie same nic nie rosną. Ale obawiam się, że mogę stracić już te co mam. Znalazłam coś takiego: http://allegro.pl/sklep/11247948_aqua-ster" onclick="window.open(this.href);return false; , jak myślicie nic moim roslinką nie będzie po tym, jest to dobry nawóz?
to jest link do kilku aukcji wiec nie wiem ktory nawoz masz na mysli.
zaloz inny watek bo sie robi misz masz.
nic nie wiemy o Twoim zbiorniku wiec ciezko bedzie doradzac.
100x40x50 JUWEL RIO 180

Awatar użytkownika

adams750
Gaduła
Posty: 101
Rejestracja: czw wrz 25, 2014 5:51 pm
Lokalizacja: Białystok
Na imię mam: Tomasz
Płeć:

Re: Problem z nawożeniem - roślinki marnieją

#7

Post autor: adams750 » wt paź 14, 2014 9:57 am

Jeżeli chodzi o nawozy z podanego linku to używałem swego nawozów romster2, były całkiem całkiem ale jak to bywa w życiu trzeba szukać dalej. Co to tego nalotu na roślinach wygląda mi to na krasne, strasznie upierdliwy glon który pojawia się u mnie tylko w okresie letnim. Nie mogę zlokalizować co jest dokładnie jego przyczyną, ale zawsze radzę sobie z nim wkładając węgiel aktywny do jednego z filtrów. Węgiel wymieniam co trzy/cztery tygodnie by nie narobić sobie jeszcze większych problemów w momencie gdy węgiel zacznie oddawać co wchłoną. Zielony pył to może być nadmiar mikro, wysoki K a za pewne jeszcze mało co2.

Awatar użytkownika

silver007
Zapaleniec
Posty: 489
Rejestracja: czw wrz 05, 2013 9:52 pm
Lokalizacja: Michałów - Reginów

Problem z nawożeniem - roślinki marnieją

#8

Post autor: silver007 » wt paź 14, 2014 12:49 pm

Bardzo dobrze, że dołożyłaś cyrkulator. Jeśli glony które masz to faktycznie krasne to lepsza cyrkulacja wody powinna pomóc. Niestety nie wydaje mi się żeby to były właśnie krasne... Krasnorosty zazwyczaj mają długie nitki i siedzą kępami w miejscach gdzie występuje ostry nurt, albo całkowicie dla odmiany - gdzie woda jest słabo filtrowana (niewielki przepływ), a tu nic takiego chyba nie ma miejsca.

Co do pyłu na szybach to najprawdopodobniej problemy z mikro. Mam bliźniacze akwarium do Twojego (240l, 168W światła) i u siebie poradziłem sobie z nim właśnie zmieniając mikro z różnych wynalazków na robione przez siebie z Intermagu i chelatu żelaza. Przepis możesz łatwo znaleźć w internecie razem z kalkulatorem kolegi Żulixa, w którym w prosty sposób można wyliczyć proporcje.
Wcześniej szybę musiałem przecierać 2 razy w tygodniu (bo po 7 dniach było już baaaardzo nieestetycznie). Po zmianie nawozu na samoróbkę wystarczy tylko przy podmianie wody i to naprawdę delikatnie. Tak więc wg mnie problem szyb leży w mikro.
Co do ogólnej kondycji roślin to niech się mądrzejsi wypowiedzą w czym może tkwić szkopuł... :)

Awatar użytkownika

mimag
Fanatyk
Posty: 1165
Rejestracja: pt wrz 17, 2010 7:51 pm
Lokalizacja:
Płeć:

Problem z nawożeniem - roślinki marnieją

#9

Post autor: mimag » wt paź 14, 2014 4:00 pm

silver007 pisze:Mam bliźniacze akwarium do Twojego (240l, 168W światła)
mowiłem ze zrobi sie misz masz. Watek zalozyla Drusia a Ty odpisujesz maggie705 a o jej zbiorniku nic nie wiemy.
100x40x50 JUWEL RIO 180

Awatar użytkownika

adams750
Gaduła
Posty: 101
Rejestracja: czw wrz 25, 2014 5:51 pm
Lokalizacja: Białystok
Na imię mam: Tomasz
Płeć:

Re: Problem z nawożeniem - roślinki marnieją

#10

Post autor: adams750 » wt paź 14, 2014 7:07 pm

silver007 pisze:Bardzo dobrze, że dołożyłaś cyrkulator. Jeśli glony które masz to faktycznie krasne to lepsza cyrkulacja wody powinna pomóc. Niestety nie wydaje mi się żeby to były właśnie krasne... Krasnorosty zazwyczaj mają długie nitki i siedzą kępami w miejscach gdzie występuje ostry nurt, albo całkowicie dla odmiany - gdzie woda jest słabo filtrowana (niewielki przepływ), a tu nic takiego chyba nie ma miejsca.
Coś chyba namieszałeś w pierwszym zdaniu, ponieważ jeżeli są to krasne to zwiększenie cyrkulacji może pogorszyć sprawę a nie pomóc. Krasne nie zawsze mają długie nitki a co do kęp to wszystko zależy od warunków panujących w zbiorniku. Pomyśl o włożeniu węgla aktywnego do filtra, pamiętając o wymianie za trzy tygodnie gdzie powinno być już widoczna poprawa. Takie jest moje zdanie.

Awatar użytkownika

silver007
Zapaleniec
Posty: 489
Rejestracja: czw wrz 05, 2013 9:52 pm
Lokalizacja: Michałów - Reginów

Problem z nawożeniem - roślinki marnieją

#11

Post autor: silver007 » śr paź 15, 2014 10:39 am

mimag pisze:
silver007 pisze:Mam bliźniacze akwarium do Twojego (240l, 168W światła)
mowiłem ze zrobi sie misz masz. Watek zalozyla Drusia a Ty odpisujesz maggie705 a o jej zbiorniku nic nie wiemy.
Oj mimag - teraz Ty mieszasz :D Odpisałem dokładnie Drusi, bo to właśnie Ona ma takie akwarium i takie problemy (w nawiasie są podane moje bliźniacze parametry) :)
adams750 pisze: Coś chyba namieszałeś w pierwszym zdaniu, ponieważ jeżeli są to krasne to zwiększenie cyrkulacji może pogorszyć sprawę a nie pomóc. Krasne nie zawsze mają długie nitki a co do kęp to wszystko zależy od warunków panujących w zbiorniku. Pomyśl o włożeniu węgla aktywnego do filtra, pamiętając o wymianie za trzy tygodnie gdzie powinno być już widoczna poprawa. Takie jest moje zdanie.
Właśnie wydaje mi się, że napisałem je całkowicie poprawnie, choć może wydawać się inaczej, co wyjaśniałem dalej:
silver007 pisze:Krasnorosty zazwyczaj mają długie nitki i siedzą kępami w miejscach gdzie występuje ostry nurt, albo całkowicie dla odmiany - gdzie woda jest słabo filtrowana (niewielki przepływ)
Chodzi o to, że występuje tutaj jakby mały konflikt słowny i żeby wyplenić krasnorosty które lubią ostry nurt, trzeba czasami zwiększyć cyrkulację. A zwiększenie cyrkulacji nie oznacza zwiększenia nurtu, choć tak by się mogło wydawać.
Krasnorosty pojawiają się najczęściej w dwóch miejscach - tam gdzie przepływ wody jest "wartki" - czyli wyloty filtrów i tym podobne (i tam tworzą takie duże falujące skupiska), albo tam gdzie ruch wody jest niewielki i co za tym idzie jest ona słabiej filtrowana. Stąd ważne jest zapewnienie dobrej cyrkulacji wody, ale bez wartkiego nurtu, czyli wszelkie cyrkulatory i wyloty powinny być nakierowane na szyby, lub prosto w toń nie mając na drodze nic czego czepia się glon (rośliny, korzenie, tło strukturalne etc.).
Nie zgadzam się też z tym że na krasne najlepszy jest węgiel aktywny w filtrze, zwłaszcza kiedy zbiornik wydaje się być niestabilny i są problemy z nawożeniem. Wyjałowienie wody bardziej zaszkodzi niż pomoże. To leczenie skutków a nie przyczyn. Bardziej skuteczne powinno być wspomniane poprawienie cyrkulacji, podawanie aldehydu glutarowego i obniżenie twardości wody. To zazwyczaj pokonuje przyczyny.
Ale to tak gwoli tylko wyjaśnienia i uzupełnienia, bo jakoś wciąż nie jestem przekonany że to krasnorosty są problemem w tym zbiorniku.

Awatar użytkownika

mimag
Fanatyk
Posty: 1165
Rejestracja: pt wrz 17, 2010 7:51 pm
Lokalizacja:
Płeć:

Problem z nawożeniem - roślinki marnieją

#12

Post autor: mimag » śr paź 15, 2014 1:26 pm

silver007 pisze:Oj mimag - teraz Ty mieszasz :D Odpisałem dokładnie Drusi, bo to właśnie Ona ma takie akwarium i takie problemy (w nawiasie są podane moje bliźniacze parametry) :)
hehe jasne .....
niezły z Ciebie górnik .... odpisales na post z 12 kwi 2013r. myślisz ze nadal boryka się z tym problemem? :cool:
100x40x50 JUWEL RIO 180

Awatar użytkownika

silver007
Zapaleniec
Posty: 489
Rejestracja: czw wrz 05, 2013 9:52 pm
Lokalizacja: Michałów - Reginów

Problem z nawożeniem - roślinki marnieją

#13

Post autor: silver007 » śr paź 15, 2014 4:40 pm

Ahahahaha :D No dobra, to teraz się przyznaję że namieszałem :D :D :D
Tyle wypocin nadaremno... :razz:


serizawa1234
Gość
Posty: 4
Rejestracja: pt wrz 04, 2015 9:50 am
Telefon: 0858585858
Lokalizacja: usa
Na imię mam: sadasdsadasdasd

Re: Problem z nawożeniem - roślinki marnieją

#14

Post autor: serizawa1234 » pt wrz 04, 2015 11:22 am

Myślisz ze nadal boryka się z tym problemem?
Pokaż Uwagi moderatora

Awatar użytkownika

Lech-u
Admin
Posty: 15007
Rejestracja: ndz paź 30, 2011 10:22 pm
Lokalizacja: Warszawa-Piaseczno
Na imię mam: Lech-u
Płeć:

Problem z nawożeniem - roślinki marnieją

#15

Post autor: Lech-u » pt wrz 04, 2015 12:02 pm

serizawa1234 pisze:Myślisz ze nadal boryka się z tym problemem?
Za spamowanie dostajesz ostrzeżenie.
Pozdrawiam serdecznie
Lech-u

ODPOWIEDZ

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość