Zapraszamy na comiesięczne spotkania warszawskich akwarystów i użytkowników FAWA.PL.
Szczegóły w wątku: kliknij!. Najbliższe spotkanie już... w sobotę, 09.12.2017.o o godzinie 17:00. Zapraszamy do PUBu Zielona Gęś koło Metro Pole Mokotowskie
UWAGA! Konkurs FAWArium 2. Czytaj na Forum.

Zakłócenia w sieci

Wszystko dotyczące techniki w akwarium a czego nie można umieścic w innym podforum
Awatar użytkownika

Autor
inerkoma
Uzależniony
Posty: 566
Rejestracja: śr cze 18, 2014 11:45 am
Lokalizacja: Warszawa/Brwinów
Na imię mam: Konrad
Płeć:

Zakłócenia w sieci

#1

Post autor: inerkoma » ndz lut 05, 2017 2:43 pm

Mam taki problem - przy wyjęciu wtyczki od Skimmera (ale nie tylko) za każdym razem włączają się wiatraki w pokrywie (sterowane RT -2C) i elektrozawór w butli CO2. To samo się dzieje gdy urządzenie jest włączone przez programator. Parę razy spowodowało to że programator zaczął "świrować" i np. skimmer włączył się w nocy pomimo, że czas jego pracy był przewidziany na kilka godzin w ciągu dnia. Znajomy prawił, że zakłócenia tego typu przy takich urządzeniach są w pewnym sensie normalne. Polecił mi założenie filtrów ferrytowych. Macie jakieś doświadczenie w tym temacie? Pomoże to? A może to kwestia listwy?


Obrazek
Pozdrawiam
inerkoma

[200l] http://www.fawa.pl/viewtopic.php?f=15&t=26197
[54l] - Maluchy Ancistrusa "RED"


mom3k4
Gość
Posty: 1
Rejestracja: sob lut 04, 2017 6:36 pm
Lokalizacja: Warszawa
Na imię mam: Karol
Płeć:

Zakłócenia w sieci

#2

Post autor: mom3k4 » pn lut 06, 2017 12:12 am

Jaka masz listwę, programator, jak to jest podpięte nikt Cię nie odpowie nie znając konkretnie urządzeń.


Wysłane z iPhone za pomocą Tapatalk

Awatar użytkownika

Autor
inerkoma
Uzależniony
Posty: 566
Rejestracja: śr cze 18, 2014 11:45 am
Lokalizacja: Warszawa/Brwinów
Na imię mam: Konrad
Płeć:

Zakłócenia w sieci

#3

Post autor: inerkoma » pn lut 06, 2017 8:37 am

Zwykła listwa komputerowa. Podpięte są:

1) Filtr 25W
2) Światło akwarium 1 - 156W
3) Skimmer - 5W
4) Sterwnik RT-2C na zasilaczu od laptopa
5) Elektrozawór + sterownik PH
6) Światło akwarium 2 - 24W
7) Filtr akwarium 2 - 6W
8) Grzałka - pracuje w zależności od potrzeb - 200W

Tak jak wspominałem "jajca" są jak wyciągnę wtyczkę np. skimmera, lub gdy skimmer podłączę pod programator i następują włączenia i wyłączenia zgodnie z planem. Programatory używam takie jak na focie. Brałem pod uwagę uszkodzenie programatora niemniej jednak po jego wymianie sytuacja dalej pozostałą bez zmian. Acha - listwa komputerowa jest skręcona na kostkę z długim kablem bo daleko było do gniazdka.

Obrazek
Pozdrawiam
inerkoma

[200l] http://www.fawa.pl/viewtopic.php?f=15&t=26197
[54l] - Maluchy Ancistrusa "RED"

Awatar użytkownika

Lech-u
Admin
Posty: 15274
Rejestracja: ndz paź 30, 2011 10:22 pm
Lokalizacja: Warszawa-Piaseczno
Na imię mam: Lech-u
Płeć:

Zakłócenia w sieci

#4

Post autor: Lech-u » pn lut 06, 2017 8:50 am

inerkoma pisze: Programatory używam takie jak na focie.
Fota nie działa.
Pozdrawiam serdecznie
Lech-u

Awatar użytkownika

Autor
inerkoma
Uzależniony
Posty: 566
Rejestracja: śr cze 18, 2014 11:45 am
Lokalizacja: Warszawa/Brwinów
Na imię mam: Konrad
Płeć:

Zakłócenia w sieci

#5

Post autor: inerkoma » pn lut 06, 2017 9:33 am

Jakiś "error" przy uploadzie nastąpił.....
Dodano po przerwie do tego postu:
"Upload Failed" - taki komunikat mam.
Pozdrawiam
inerkoma

[200l] http://www.fawa.pl/viewtopic.php?f=15&t=26197
[54l] - Maluchy Ancistrusa "RED"

Awatar użytkownika

Lech-u
Admin
Posty: 15274
Rejestracja: ndz paź 30, 2011 10:22 pm
Lokalizacja: Warszawa-Piaseczno
Na imię mam: Lech-u
Płeć:

Zakłócenia w sieci

#6

Post autor: Lech-u » pn lut 06, 2017 10:17 am

inerkoma pisze: "Upload Failed" - taki komunikat mam.
Widocznie Tinypic się zablokował.

Mój test (chyba już działa):

Obrazek
Pozdrawiam serdecznie
Lech-u

Awatar użytkownika

Autor
inerkoma
Uzależniony
Posty: 566
Rejestracja: śr cze 18, 2014 11:45 am
Lokalizacja: Warszawa/Brwinów
Na imię mam: Konrad
Płeć:

Zakłócenia w sieci

#7

Post autor: inerkoma » pn lut 06, 2017 10:19 am

U mnie nie działa dalej. Spróbuje wstawić zdjęcie ale z innej sieci.
Pozdrawiam
inerkoma

[200l] http://www.fawa.pl/viewtopic.php?f=15&t=26197
[54l] - Maluchy Ancistrusa "RED"


revers
Uczestnik
Posty: 32
Rejestracja: czw gru 08, 2016 2:53 pm
Lokalizacja: Warszawa Wola
Na imię mam: Michał
Płeć:

Zakłócenia w sieci

#8

Post autor: revers » pn lut 06, 2017 11:23 am

Spróbuj podłączyć najbardziej mocożerne urządzenia(światełko 156W, grzałkę 200W) do innego/osobnego źródła zasilania, po czym spróbuj zrobić to co wywoływało "świrowanie" urządzeń i Napisz co się dzieje

wytapnięte z dotykacza
Dodano po przerwie do tego postu:
Jeśli zaś chodzi o filtry ferrytowe, to użycie takich może dać efekt, jeżeli Znasz źródło zakłóceń. Można próbować metodą prób i błędów, ale zaczął bym raczej od
inerkoma pisze:Zwykła listwa komputerowa.[...] Acha - listwa komputerowa jest skręcona na kostkę z długim kablem bo daleko było do gniazdka.
wytapnięte z dotykacza

Awatar użytkownika

Autor
inerkoma
Uzależniony
Posty: 566
Rejestracja: śr cze 18, 2014 11:45 am
Lokalizacja: Warszawa/Brwinów
Na imię mam: Konrad
Płeć:

Zakłócenia w sieci

#9

Post autor: inerkoma » pn lut 06, 2017 12:47 pm

Sprawdzę tę listwę. Grzałka wiadomo nie działa non stop ile tylko w nocy wtedy kiedy światło jest wyłączone.
Dodano po przerwie do tego postu:
Pisałem jakiś czas temu o tym, że urządzenia podłączone do programatorów świrowały podczas włączania/wyłączania się innych urządzeń. Po wielu "rozkminach" zasięgnąłem porady fachowca, który polecił mi uwaga.....przepięcie wtyczki w gniazdku o 180 stopni, co ciekawe tak trywialne rozwiązanie rozwiązało problem :D
Pozdrawiam
inerkoma

[200l] http://www.fawa.pl/viewtopic.php?f=15&t=26197
[54l] - Maluchy Ancistrusa "RED"


shadowrider
Uzależniony
Posty: 534
Rejestracja: ndz kwie 10, 2011 3:48 pm
Lokalizacja:
Płeć:

Zakłócenia w sieci

#10

Post autor: shadowrider » wt mar 21, 2017 9:47 pm

Fachowiec chyba z Ciebie zażartował i o dziwo zadziałało. :evil:

Awatar użytkownika

Autor
inerkoma
Uzależniony
Posty: 566
Rejestracja: śr cze 18, 2014 11:45 am
Lokalizacja: Warszawa/Brwinów
Na imię mam: Konrad
Płeć:

Zakłócenia w sieci

#11

Post autor: inerkoma » wt mar 21, 2017 10:02 pm

Otóż nie...chodziło o sprawdzenie czy zmiana fazy (chyba) coś zmieni.
Pozdrawiam
inerkoma

[200l] http://www.fawa.pl/viewtopic.php?f=15&t=26197
[54l] - Maluchy Ancistrusa "RED"

Awatar użytkownika

PawelWaw
Zapaleniec
Posty: 325
Rejestracja: ndz maja 11, 2014 12:41 pm
Lokalizacja: Warszawa-Wola
Na imię mam: Pawel
Płeć:

Zakłócenia w sieci

#12

Post autor: PawelWaw » wt mar 21, 2017 10:45 pm

Chodzi o polaryzację, niektóre urządzenia są wrażliwe na to .
http://www.lukrowe-fantazje.pl" onclick="window.open(this.href);return false;

Awatar użytkownika

Autor
inerkoma
Uzależniony
Posty: 566
Rejestracja: śr cze 18, 2014 11:45 am
Lokalizacja: Warszawa/Brwinów
Na imię mam: Konrad
Płeć:

Zakłócenia w sieci

#13

Post autor: inerkoma » wt mar 21, 2017 10:49 pm

O właśnie o to chodziło :) tak czy inaczej pomogło zwykłe odwrócenie wtyczki w gniazdku.
Pozdrawiam
inerkoma

[200l] http://www.fawa.pl/viewtopic.php?f=15&t=26197
[54l] - Maluchy Ancistrusa "RED"

Awatar użytkownika

PawelWaw
Zapaleniec
Posty: 325
Rejestracja: ndz maja 11, 2014 12:41 pm
Lokalizacja: Warszawa-Wola
Na imię mam: Pawel
Płeć:

Zakłócenia w sieci

#14

Post autor: PawelWaw » wt mar 21, 2017 11:08 pm

Hehe szkoda że wątek wcześniej nie wpadł mi w oko , generalnie jest to pierwsza rada gdy urządzenia elektroniczne wariują .
http://www.lukrowe-fantazje.pl" onclick="window.open(this.href);return false;

Awatar użytkownika

Autor
inerkoma
Uzależniony
Posty: 566
Rejestracja: śr cze 18, 2014 11:45 am
Lokalizacja: Warszawa/Brwinów
Na imię mam: Konrad
Płeć:

Zakłócenia w sieci

#15

Post autor: inerkoma » wt mar 21, 2017 11:12 pm

Wariacje najczęściej były jak się załączał elektrozawór lub gdy wyciągałem wtyczkę od Skimmera. Czasem bywało że przez takie zakłócenia programatory potrafiły się zresetować i głupoty pokazywały, jak w porę nie zauważyłem to światło mi się zapalało np. o drugiej w nocy.
Teraz wreszcie spokój.
Pozdrawiam
inerkoma

[200l] http://www.fawa.pl/viewtopic.php?f=15&t=26197
[54l] - Maluchy Ancistrusa "RED"

Awatar użytkownika

PawelWaw
Zapaleniec
Posty: 325
Rejestracja: ndz maja 11, 2014 12:41 pm
Lokalizacja: Warszawa-Wola
Na imię mam: Pawel
Płeć:

Zakłócenia w sieci

#16

Post autor: PawelWaw » wt mar 21, 2017 11:19 pm

Najważniejsze, że w końcu problem rozwiązany :-) .
http://www.lukrowe-fantazje.pl" onclick="window.open(this.href);return false;

ODPOWIEDZ

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 2 gości