Tydzień po zalaniu, podłoże CAL, kranówka

Parametry wody i sposoby ich poprawy.
ODPOWIEDZ

Autor
Borek1
Gaduła
Posty: 152
Rejestracja: ndz maja 13, 2018 8:16 am
Lokalizacja: Błonie
Na imię mam: Piotr
Płeć:

Tydzień po zalaniu, podłoże CAL, kranówka

#1

Post autor: Borek1 » pt maja 18, 2018 9:16 pm

Zmierzył po tygodniu parametry:
pH 5.5
kH 1
Indykator na niebiesko (płyn 20)

Czy to normalne?
Co mam zrobić, by było ok?

Awatar użytkownika

jacekzabki
Noble
Posty: 337
Rejestracja: sob kwie 09, 2016 8:36 am
Lokalizacja: Ząbki
Na imię mam: Jacek
Płeć:

Tydzień po zalaniu, podłoże CAL, kranówka

#2

Post autor: jacekzabki » pt maja 18, 2018 10:11 pm

Uzbroić się w cierpliwość... . ;]


Belson
Gość
Posty: 2
Rejestracja: pn wrz 03, 2018 3:27 pm
Lokalizacja: Warszawa

Tydzień po zalaniu, podłoże CAL, kranówka

#3

Post autor: Belson » pn wrz 03, 2018 3:37 pm

U mnie było podobnie, trzeba czekać ;)


Pusto
Noble
Posty: 1331
Rejestracja: pn sty 29, 2018 5:06 pm
Lokalizacja: Warszawa Gocław
Na imię mam: Wojtekxxx9
Płeć:

Tydzień po zalaniu, podłoże CAL, kranówka

#4

Post autor: Pusto » pn wrz 03, 2018 4:33 pm

Tego akwa już dawno nie ma :-(

Awatar użytkownika

Lech-u
Admin
Posty: 17329
Rejestracja: ndz paź 30, 2011 10:22 pm
Lokalizacja: Warszawa-Piaseczno
Na imię mam: Lech-u
Płeć:

Tydzień po zalaniu, podłoże CAL, kranówka

#5

Post autor: Lech-u » wt wrz 04, 2018 1:38 pm

Pusto pisze:
pn wrz 03, 2018 4:33 pm
Tego akwa już dawno nie ma
Panie, a kto to wie?
Pozdrawiam serdecznie
Lech-u


Pusto
Noble
Posty: 1331
Rejestracja: pn sty 29, 2018 5:06 pm
Lokalizacja: Warszawa Gocław
Na imię mam: Wojtekxxx9
Płeć:

Tydzień po zalaniu, podłoże CAL, kranówka

#6

Post autor: Pusto » wt wrz 04, 2018 2:07 pm

Ja wiem :-)


Autor
Borek1
Gaduła
Posty: 152
Rejestracja: ndz maja 13, 2018 8:16 am
Lokalizacja: Błonie
Na imię mam: Piotr
Płeć:

Tydzień po zalaniu, podłoże CAL, kranówka

#7

Post autor: Borek1 » wt wrz 04, 2018 4:47 pm

Pusto pisze:
wt wrz 04, 2018 2:07 pm
Ja wiem
odkopałeś :)


Pusto
Noble
Posty: 1331
Rejestracja: pn sty 29, 2018 5:06 pm
Lokalizacja: Warszawa Gocław
Na imię mam: Wojtekxxx9
Płeć:

Tydzień po zalaniu, podłoże CAL, kranówka

#8

Post autor: Pusto » wt wrz 04, 2018 6:19 pm

To nie ja. Nie mi się łopata należy.

Awatar użytkownika

marcinzabki29
Moderator
Posty: 10775
Rejestracja: pn kwie 13, 2015 9:15 pm
Telefon: 501124489
Lokalizacja: Ząbki
Na imię mam: Marcin
Płeć:

Tydzień po zalaniu, podłoże CAL, kranówka

#9

Post autor: marcinzabki29 » wt wrz 04, 2018 7:58 pm

Nie taka znowu wielka ta Łopata, ostatni post z maja😉
A czemu akwarium nie ma, co się stało,?
Pozdrawiam Marcin


Pusto
Noble
Posty: 1331
Rejestracja: pn sty 29, 2018 5:06 pm
Lokalizacja: Warszawa Gocław
Na imię mam: Wojtekxxx9
Płeć:

Tydzień po zalaniu, podłoże CAL, kranówka

#10

Post autor: Pusto » wt wrz 04, 2018 8:40 pm

Borek1, opowiedz, bo to śmieszne jest :-)


Autor
Borek1
Gaduła
Posty: 152
Rejestracja: ndz maja 13, 2018 8:16 am
Lokalizacja: Błonie
Na imię mam: Piotr
Płeć:

Tydzień po zalaniu, podłoże CAL, kranówka

#11

Post autor: Borek1 » śr wrz 05, 2018 7:03 am

Ne ma nic w tym śmiesznego. Zaatakowały mnie krasne. Na początku niewinnie anubiasa. Potraktowałem go carbo zwiększona dawką i nic nie pomogło. Wyjąłem zatem go z baniaka i zrobiłem moczenie w roztworze cytrynowym. Po włożeniu do akwarium i czasie 2 dni krasne były wszędzie, na podłożu, na innych roślinach. Jako, że całkiem dobrze mi szło ostatnimi czasy z glona i zmieniłem koncepcje i powstało Sulawesi. Założenie miało być takie, że życie wchodzi po 90 dniach. Niestety po 60 paru też projekt porzucilem. Uwierzycie, że przez 60 dni od startu nie pojawił się żaden glon?. Nawet taki maluśki, minimini. Nic, żadnego....


Autor
Borek1
Gaduła
Posty: 152
Rejestracja: ndz maja 13, 2018 8:16 am
Lokalizacja: Błonie
Na imię mam: Piotr
Płeć:

Tydzień po zalaniu, podłoże CAL, kranówka

#12

Post autor: Borek1 » śr wrz 05, 2018 7:05 am

Pusto, a tak się zastanawiam z tym Sulawesi czy brak glonów mógłbyć spowodowany światłem od Ciebie? W sumie to założyłem je z tego co pamiętam ze startem Sulawesi.


Pusto
Noble
Posty: 1331
Rejestracja: pn sty 29, 2018 5:06 pm
Lokalizacja: Warszawa Gocław
Na imię mam: Wojtekxxx9
Płeć:

Tydzień po zalaniu, podłoże CAL, kranówka

#13

Post autor: Pusto » śr wrz 05, 2018 7:13 am

Ale.tego światła było od cholery


Autor
Borek1
Gaduła
Posty: 152
Rejestracja: ndz maja 13, 2018 8:16 am
Lokalizacja: Błonie
Na imię mam: Piotr
Płeć:

Tydzień po zalaniu, podłoże CAL, kranówka

#14

Post autor: Borek1 » śr wrz 05, 2018 8:10 am

Pusto pisze:
śr wrz 05, 2018 7:13 am
cholery
3 paski z 4 ciągle świeciły, ale i tak to dużo, bo z 15W minimum.
Teraz też 3 świecą (muszę w końcu za lutownicę się wziąć), ale skręciłem je na 50% mocy. I powiem szczerze, że podoba mi się to.
Co więcej wyłączają / włączają się w różnym czasie - oczywiście zmierzch i świt.


Pusto
Noble
Posty: 1331
Rejestracja: pn sty 29, 2018 5:06 pm
Lokalizacja: Warszawa Gocław
Na imię mam: Wojtekxxx9
Płeć:

Tydzień po zalaniu, podłoże CAL, kranówka

#15

Post autor: Pusto » śr wrz 05, 2018 8:23 am

Mi się ten żółty do nich podoba. Na świt i zmierzch piękna sprawa

ODPOWIEDZ