Problem z roślinami


Autor
Sogobi
Bywalec
Posty: 52
Rejestracja: sob sie 30, 2014 11:14 am
Lokalizacja: Piaseczno
Na imię mam: Magda
Płeć:

Problem z roślinami

#1

Post autor: Sogobi » ndz cze 14, 2015 9:57 pm

Witam.
Nie wiem czy ten wątek powinien być tu. Jeśli nie to dajcie znać...

Moje akwarium ma ponad 10 lat. Ogólne. Od co najmniej 2ch lat nic nie zmieniane w obsadzie/roślinności/sposobie obsługi więc nie wypisuję wszystkich szczegółów. Do tej pory nigdy nie musiałam roślin niczym nawozić. Ze 2 miesiące temu coś się zaczęło dziać z roślinami, a ponieważ z mojej strony nic się nie zmieniło, więc podejrzewam że coś jest ze składem wody. Mam nadzieję, że ktoś mi pomoże zidentyfikować problem, bo przeczytałam już wiele stron o niedoborach i nadmiarach ale nic mi nie pasuje.

Ogólnie problem dotknął tylko paprotek Microsorum Pteropus i Windelov. Krynia kędzierzawa rośnie znakomicie rozmnaża się i kwitnie, mchy rosną.
Natomiast paprotkom zaczęły się pojawiać brązowe plamy. Młody liść jest ładny, po jakimś czasie pojawiają się brązowe plamki, potem brązowieje i zamiera główna żyłka a potem cały liść obumiera.
Mniej więcej w podobnym czasie pojawiły się też długie mocne nitkowate glony, ale je potem zwalczyłam usuwając zarażone liście i suplementując CO2 w płynie. Microsorum to nie pomogło.
Mam nadzieję, że ktoś mi pomoże, bo zawsze miałam te rośliny piękne i rozdawałam nadmiary a teraz są coraz marniejsze, niewiele zostało...

Pteropus:
Obrazek
Obrazek
Windelov:
Obrazek

Być może jeszcze Anubiasy mają młode liście sporo jaśniejsze, białawe, może to też od tego samego..
A tu można zobaczyć jakie glony wtedy też wyrosły
https://plus.google.com/photos/11539320 ... banner=pwa" onclick="window.open(this.href);return false;

Bardzo proszę o poradę...

Awatar użytkownika

marcinzabki29
Cesarz
Posty: 10975
Rejestracja: pn kwie 13, 2015 9:15 pm
Lokalizacja: Ząbki
Na imię mam: Marcin
Płeć:

Problem z roślinami

#2

Post autor: marcinzabki29 » ndz cze 14, 2015 10:00 pm

Pozwolę sobie zwrócić uwagę - nie ma CO2 w płynie.
Jest węgiel w płynie. Generalnie jest dobry przeciwko glonom.
Ale czy to są glony :?:
Pozdrawiam Marcin

Awatar użytkownika

jpkabaty
Uzależniony
Posty: 568
Rejestracja: czw lis 27, 2014 2:54 am
Lokalizacja: Warszawa, Kabaty
Na imię mam: Pawel
Płeć:

Problem z roślinami

#3

Post autor: jpkabaty » ndz cze 14, 2015 10:15 pm

Nie jestem znawcą roślin ale słyszałem że microzorium lubi tak właśnie ciemnieć samo z siebie. Może to z jakichś niedoborów lub nadmiaru czegoś?

Awatar użytkownika

rhino
Arcymistrz
Posty: 4305
Rejestracja: wt sie 24, 2010 1:57 pm
Lokalizacja: Kraków,Warszawa-Wawer
Płeć:

Problem z roślinami

#4

Post autor: rhino » ndz cze 14, 2015 10:19 pm

jpkabaty pisze:Może to z jakichś niedoborów lub nadmiaru czegoś?

GENIALNE ! :D


Autor
Sogobi
Bywalec
Posty: 52
Rejestracja: sob sie 30, 2014 11:14 am
Lokalizacja: Piaseczno
Na imię mam: Magda
Płeć:

Problem z roślinami

#5

Post autor: Sogobi » ndz cze 14, 2015 10:26 pm

:-) Nie no, glony to nie są, glony zwalczone.
Microsorum lubią ciemnieć końcówki i ja tak miałam, ale teraz zamierają żyłki główne a potem cały liść.
Na pewno są to niedobory/nadmiary, bo coś musiało się zmienić w składzie dolewanej wody wodociągowej, tylko czy ktoś mi podpowie co?

Awatar użytkownika

marcinzabki29
Cesarz
Posty: 10975
Rejestracja: pn kwie 13, 2015 9:15 pm
Lokalizacja: Ząbki
Na imię mam: Marcin
Płeć:

Problem z roślinami

#6

Post autor: marcinzabki29 » pn cze 15, 2015 6:38 am

Tylko testy wyjaśnią Twoją zagadkę :-D
Pozdrawiam Marcin

Awatar użytkownika

sum
Arcymistrz
Posty: 4995
Rejestracja: ndz sty 11, 2009 12:31 am
Telefon: 510847789
Lokalizacja: Warszawa[gocław]
Na imię mam: Krzysztof
Płeć:

Problem z roślinami

#7

Post autor: sum » pn cze 15, 2015 9:25 am

Zmierz głównie NO3.Wydaje mi się,że może być wysoko.Kolejny krok to wycięcie wszystkich zainfekowanych liści.W ich miejsce, przy dobrych warunkach powinny odrosnąć młode zdrowe listki.
Nie jestem na garnuszku żadnego sklepu akwarystycznego itp.
Nie należę do żadnej loży,towarzystwa wzajemnej adoracji,sekty,kasty itp.
Jestem prostym miłośnikiem naszego hobby.

Awatar użytkownika

Lech-u
Admin
Posty: 17786
Rejestracja: ndz paź 30, 2011 10:22 pm
Lokalizacja: Warszawa-Piaseczno
Na imię mam: Lech-u
Płeć:

Problem z roślinami

#8

Post autor: Lech-u » pn cze 15, 2015 9:39 am

Poczytaj tutaj.
Dość obszerny artykuł o chorobach roślin.
Może znajdziesz tam coś co pasuje do Twojego akwarium i stanu roślin.
Kliknij tutaj
Pozdrawiam serdecznie
Lech-u


Autor
Sogobi
Bywalec
Posty: 52
Rejestracja: sob sie 30, 2014 11:14 am
Lokalizacja: Piaseczno
Na imię mam: Magda
Płeć:

Problem z roślinami

#9

Post autor: Sogobi » pn cze 15, 2015 11:46 am

NO3 nie mam zbyt wysokich, bo jak tylko wzrastają to zaraz ryby mi się źle czują. Wodę mam czystą, takie testy 5w1 pokazują że NO3 mniej niż 10mg/L...
Nie jestem profesjonalnym akwarystą i nie mogę wydać fortuny na kupno wielu profesjonalnych testów...
Liście wycinam już od dawna, ale zostaje ich niestety coraz mniej, nie nadążają odrastać..
I czemu tylko paprocie?

Awatar użytkownika

marcinzabki29
Cesarz
Posty: 10975
Rejestracja: pn kwie 13, 2015 9:15 pm
Lokalizacja: Ząbki
Na imię mam: Marcin
Płeć:

Re: Problem z roślinami

#10

Post autor: marcinzabki29 » pn cze 15, 2015 11:57 am

Lech-u pisze:Poczytaj tutaj.
Dość obszerny artykuł o chorobach roślin.
Może znajdziesz tam coś co pasuje do Twojego akwarium i stanu roślin.
Kliknij tutaj
Czytałeś :?:
Pozdrawiam Marcin

Awatar użytkownika

Lech-u
Admin
Posty: 17786
Rejestracja: ndz paź 30, 2011 10:22 pm
Lokalizacja: Warszawa-Piaseczno
Na imię mam: Lech-u
Płeć:

Problem z roślinami

#11

Post autor: Lech-u » pn cze 15, 2015 12:00 pm

marcinzabki29 pisze:Czytałeś
Jeśli mnie pytasz to odpowiadam: tak.
Pozdrawiam serdecznie
Lech-u

Awatar użytkownika

marcinzabki29
Cesarz
Posty: 10975
Rejestracja: pn kwie 13, 2015 9:15 pm
Lokalizacja: Ząbki
Na imię mam: Marcin
Płeć:

Problem z roślinami

#12

Post autor: marcinzabki29 » pn cze 15, 2015 12:11 pm

Nie Lechu - pytałem Sogobi
Ja gdybym miał taki problem to polecony artykuł bym przeczytał od razu.
Pozdrawiam Marcin


Autor
Sogobi
Bywalec
Posty: 52
Rejestracja: sob sie 30, 2014 11:14 am
Lokalizacja: Piaseczno
Na imię mam: Magda
Płeć:

Problem z roślinami

#13

Post autor: Sogobi » pn cze 15, 2015 1:05 pm

Tak, czytałam.
I zanim napisałam post czytałam też inne strony o nadmiarach/niedoborach u roślin i posty na różnych forach. I nic mi za bardzo nie pasuje. U moich roślin oprócz kropek na liściach martwicy ulega główna żyłka, a na większości stron objawami była martwica międzyżyłkowa i o...

Awatar użytkownika

jpkabaty
Uzależniony
Posty: 568
Rejestracja: czw lis 27, 2014 2:54 am
Lokalizacja: Warszawa, Kabaty
Na imię mam: Pawel
Płeć:

Problem z roślinami

#14

Post autor: jpkabaty » pn cze 15, 2015 1:15 pm

A ja czytam wszystko. Szczególnie lektury podsunięte przez doświadczone osoby. Nawet na "zapas" dobrze wiedzieć.

Awatar użytkownika

fivb77
Maniak
Posty: 746
Rejestracja: pt gru 13, 2013 2:47 pm
Lokalizacja: Warszawa, Praga Płn
Płeć:

Problem z roślinami

#15

Post autor: fivb77 » pn cze 15, 2015 1:22 pm

A ja zastanawiam się nad ilością PO4, bo to w kranie lubi się zmieniać.
A co do światła, od jak dawna świetlówki są używane? Może zaczynają dawać mniej światła, co Wy na to koledzy i koleżanki? :)

Awatar użytkownika

marcinzabki29
Cesarz
Posty: 10975
Rejestracja: pn kwie 13, 2015 9:15 pm
Lokalizacja: Ząbki
Na imię mam: Marcin
Płeć:

Problem z roślinami

#16

Post autor: marcinzabki29 » pn cze 15, 2015 1:55 pm

Jeżeli to są świetlówki akwarystyczne to mogą się po długim czasie użytkowania "wypalić",
czyli świecą bo świecą. Jeżeli są zwykłe to raczej wiele się nie zmieni po dłuższym czasie użytkowania.
Sogobi rozumiem że problem jest tylko na tych roślinkach.
Ta dyskusja już trochę trwa i jak na razie do niczego nie prowadzi.
Masz jak czytałem testy paskowe. Zrób testy i podaj inne parametry.
Bo w ten sposób będą tylko pytania: może PO4 za mało, może FE za mało, a może NO3 za dużo :?: :?: :?:
Zrób, podaj co masz i wtedy koledzy będą mieli jakieś pole do - wypowiedzenia się.
A dożo masz tej roślinki co Ci choruje :?:
Bo jeżeli nie, to - może nie tego sposobu szukałaś zwracając się z problemem na forum - skoro roślince nie pasuje,
zamienić na inną. Ale to ostateczność. Na razie spróbujmy roślince pomóc.

Bez względu na to o czym napisałem, koledzy sugerowali Ci obcięcie chorych liści.
Tnij, nie bój się. No może zostanie chociaż parę listków.
Przyciął bym też delikatnie korzenie, ale naprawdę delikatnie.
Ja zrobiłem coś takiego u siebie - nie chodzi o to żebyś mnie naśladowała.
Kupiłem microzorium na korzeniu w zoologu i co :arrow: chwila czytania w internecie i ciach jedno microzorium
po całości jak leci. Zostały tylko korzenie i zaczątki liści. Roślinka nie okazywały żadnych śladów życia przez
półtora miesiąca. Akurat musiałem zrobić restart i po restarcie microzorium zaczęło wypuszczać nowe zdrowe listki.
Nie namawiam Ciebie do restartu. To był tylko mój przykład.

Tak więc podsumowując: testy i pochwal się parametrami :papa:
Pozdrawiam Marcin


Autor
Sogobi
Bywalec
Posty: 52
Rejestracja: sob sie 30, 2014 11:14 am
Lokalizacja: Piaseczno
Na imię mam: Magda
Płeć:

Re: Problem z roślinami

#17

Post autor: Sogobi » pn cze 15, 2015 3:58 pm

Oświetlenie tego 200L akwarium to Power Glo, założona niedawno i 2m taśmy LED 5630, ale oświetlenie zmieniłam na LED już dawno i rośliny rosły, zresztą LED dały więcej światła niż wcześniej dawała druga świetlówka.
Testy to mam tylko 6w1 Tropicala i pokazują (zresztą od dawna tak samo):
NO2 0 (białe pole)
NO3 10mg/L
GH 16
KH ok. 10
pH ok. 7,2-7,6
chlor 0
i o, nic specjalnego te paski. Parametry rok temu były takie same, bo patrzyłam pod Sakury. Niestety fosforu czy żelaza nie podam..
A co do cięcia liści to jeszcze niedawno to były olbrzymie rośliny, zajmowały korzenie i rozdawałam ich nadmiar. Jak zaczęły marnieć to jakiś czas temu je zerwałam, wyrzuciłam wszystkie chorujące liście i gnijące kłącza, zostawiłam tylko garstkę zdrowych, ale jak widać teraz zostało tylko to co widać..
Myślałam ze może ich wygląd ma w sobie coś charakterystycznego w czym ktoś rozpozna braki/nadmiary..
Restartu robić nie chcę, żeby nie zaszkodziło to hodowli Kryń, pań mojego serca..
Obrazek

A może ktoś kto mieszka w Piasecznie zna parametry wody kranowej i wie czego w niej brakuje lub jest w nadmiarze?

Awatar użytkownika

marcinzabki29
Cesarz
Posty: 10975
Rejestracja: pn kwie 13, 2015 9:15 pm
Lokalizacja: Ząbki
Na imię mam: Marcin
Płeć:

Problem z roślinami

#18

Post autor: marcinzabki29 » pn cze 15, 2015 4:09 pm

Co to za kwiat :?:
Pozdrawiam Marcin


Autor
Sogobi
Bywalec
Posty: 52
Rejestracja: sob sie 30, 2014 11:14 am
Lokalizacja: Piaseczno
Na imię mam: Magda
Płeć:

Problem z roślinami

#19

Post autor: Sogobi » pn cze 15, 2015 4:09 pm

Krynia rzemieniolistna

Awatar użytkownika

marcinzabki29
Cesarz
Posty: 10975
Rejestracja: pn kwie 13, 2015 9:15 pm
Lokalizacja: Ząbki
Na imię mam: Marcin
Płeć:

Problem z roślinami

#20

Post autor: marcinzabki29 » pn cze 15, 2015 4:12 pm

To ta co teraz tak choruje :?:
Pozdrawiam Marcin


Autor
Sogobi
Bywalec
Posty: 52
Rejestracja: sob sie 30, 2014 11:14 am
Lokalizacja: Piaseczno
Na imię mam: Magda
Płeć:

Problem z roślinami

#21

Post autor: Sogobi » pn cze 15, 2015 4:15 pm

Nie, krynia to krynia, i wcześniej i teraz rosła pięknie. Marnieją tylko Microsorum.

Awatar użytkownika

marcinzabki29
Cesarz
Posty: 10975
Rejestracja: pn kwie 13, 2015 9:15 pm
Lokalizacja: Ząbki
Na imię mam: Marcin
Płeć:

Problem z roślinami

#22

Post autor: marcinzabki29 » pn cze 15, 2015 5:16 pm

No cóż, ciężko chyba stwierdzić, przynajmniej ja nie bardzo wiem.
Ja bym je wymienił, ale to ja. Skoro to tylko jedna roślina :razz:
Pozdrawiam Marcin


Autor
Sogobi
Bywalec
Posty: 52
Rejestracja: sob sie 30, 2014 11:14 am
Lokalizacja: Piaseczno
Na imię mam: Magda
Płeć:

Problem z roślinami

#23

Post autor: Sogobi » pn cze 15, 2015 8:09 pm

2 rośliny, na 2ch wielkich wysokich korzeniach, zawsze tworzyły 2 drzewa, główną ozdobę akwarium....

Awatar użytkownika

marcinzabki29
Cesarz
Posty: 10975
Rejestracja: pn kwie 13, 2015 9:15 pm
Lokalizacja: Ząbki
Na imię mam: Marcin
Płeć:

Problem z roślinami

#24

Post autor: marcinzabki29 » pn cze 15, 2015 8:13 pm

Wiem i rozumiem. Może ktoś jeszcze coś wymyśli.
Zawsze trzeba szukać pozytywów - będzie nowa aranżacja :D
Pozdrawiam Marcin


Autor
Sogobi
Bywalec
Posty: 52
Rejestracja: sob sie 30, 2014 11:14 am
Lokalizacja: Piaseczno
Na imię mam: Magda
Płeć:

Problem z roślinami

#25

Post autor: Sogobi » pt cze 19, 2015 2:16 pm

W swoich roślinach ceniłam, wypracowaną przez wiele lat, bezobsługowość.. Bo ja przy małym dziecku nie mam czasu na zabawę, a lubię się cieszyć pięknym, zadbanym akwarium...

-- Pt cze 19, 2015 1:16 pm --

A może jest w Piasecznie ktoś, kto ma testy do wody i mogłabym od niego kupić pojedyncze sztuki, albo przyjść z próbką wody, żeby sprawdzić co i jak?


ubik
Zapaleniec
Posty: 473
Rejestracja: ndz kwie 19, 2015 11:39 pm
Lokalizacja: Warszawa
Na imię mam: Prosimir
Płeć:

Problem z roślinami

#26

Post autor: ubik » pn cze 22, 2015 10:56 pm

Może być światło. Ja mam krótko akwarium (ale jest stare i zawsze w nim była woda i ryby) i też miałam problem z roślinami (do tej pory mam) ale jak zmieniłam świetlówki to bardzo szybko kondycja roślin się poprawiła. Warto spróbować ze światłem.

Awatar użytkownika

marcinzabki29
Cesarz
Posty: 10975
Rejestracja: pn kwie 13, 2015 9:15 pm
Lokalizacja: Ząbki
Na imię mam: Marcin
Płeć:

Problem z roślinami

#27

Post autor: marcinzabki29 » wt cze 23, 2015 6:20 am

Może ubik ma rację.
Ja po restarcie dołożyłem ledy 7020 w rurce długości metra.
Rośliny rosną jak szalone :D
Pozdrawiam Marcin


inerkoma
Uzależniony
Posty: 646
Rejestracja: śr cze 18, 2014 11:45 am
Lokalizacja: Warszawa
Płeć:

Re: Problem z roślinami

#28

Post autor: inerkoma » wt cze 23, 2015 9:46 am

Kiedyś też miałem podobny problem do Twojego tj. liście Microsorium robiły się brązowe. Tylko różnica jest tu taka, że moje rośliny były z akwarium gdzie były świetlówki, a u mnie musiały się przestawić na led-y. Gymnocalycium w tym wątku http://www.fawa.pl/viewtopic.php?f=21&t=25897" onclick="window.open(this.href);return false; dobrze opisał jakie mogą być ewentualne braki w uprawie.


gymnocalycium
Gaduła
Posty: 130
Rejestracja: pn mar 10, 2014 9:56 am
Telefon: 601251340
Lokalizacja: Warszawa, Ursynów
Na imię mam: Marek
Płeć:

Re: Problem z roślinami

#29

Post autor: gymnocalycium » wt cze 23, 2015 9:45 pm

Witaj inerkoma
Właśnie zabierałem się za pisanie, ale kiedy dotarłem do końca postów widzę że mnie ubiegłeś.
Mam nadzieję, że porady cokolwiek pomogły.
U mnie Microzorium najlepiej rośnie implantowane na korzeniu, miękka lekko kwaśna woda, światło rozproszone. Liście sa pięknie zielone . Rzadko dodaję żelazo i miedź. Z moich spostrzeżeń wynika, że dobrze wrośnięty w korzeń poprotnik musi wysysać z niego bliżej nieokreślone ale potrzebne składniki.
Pozdrawiam

Marek


inerkoma
Uzależniony
Posty: 646
Rejestracja: śr cze 18, 2014 11:45 am
Lokalizacja: Warszawa
Płeć:

Problem z roślinami

#30

Post autor: inerkoma » wt cze 23, 2015 10:53 pm

Gymnocalycium zgadzam się z Tobą. Aktualnie moje Microsoria u których wstępował problem brązowiejących liści są wielkości dwóch dłoni każda z pięknymi zielonymi liśćmi. Ostatnio też udało mi się obsadzić kolejny korzeń młodymi sadzonkami pochodzącymi właśnie z tych roślin.

Sogobi - u mnie pomogły długotrwałe eksperymenty z nawożeniem (używam soli) oraz zwiększanie lub zmniejszanie czasu oświetlenia zbiornika i cierpliwa obserwacja tego co się dzieje. Testowałem też większe i/lub mniejsze podmiany wody początkowo tylko kranovit a aktualnie pół na pół z RO, do tego testy kropelkowe JBL.
Sogobi pisze:Mniej więcej w podobnym czasie pojawiły się też długie mocne nitkowate glony, ale je potem zwalczyłam usuwając zarażone liście i suplementując CO2 w płynie. Microsorum to nie pomogło.
Też występował problem z długimi nitkami i zieloną watą - czy miałaś ją np. na mchach? Z moich eksperymentów wynika, że długie nitki są zazwyczaj w sytuacji przenawożenia Fe (kiedyś celowo to uczyniłem ,żeby się przekonać :) ), ale wspomniałaś, że niczym nie nawozisz więc ciężko to odnieść do Twojej sytuacji.

ODPOWIEDZ