Pierwsze 64l

Tu się przedstaw (napisz o sobie i swoim zbiorniku)

Autor
icarus853
Uczestnik
Posty: 40
Rejestracja: czw sty 10, 2019 10:15 pm
Lokalizacja: Warszawa

Pierwsze 64l

#1

Post autor: icarus853 » ndz lut 10, 2019 12:29 pm

Cześć,
akwarium posiadam jakoś od początku września i jest to moje pierwsze w życiu akwarium. Teoretycznie założone dla córki, ale od razu spodziewałem się jak to się skończy - jej udział ogranicza się do karmienia :) Akwarium zostało kupione w Iquitos na bielanach, jako cały zestaw "dla początkującego". Po przeczytaniu kilku wątków zauważam już, że nie były to najlepsze elementy, ale cóż, wyszło jak wyszło.

Obrazek

Akwarium ma:
- wymiary 60x30x35,
- pokrywa Wromak z jakąś standardową świetlówką 15W, pomiędzy świetlówkę a pokrywę włożyłem folię aluminiową co trochę poprawiło doświetlenie, świeci dwa razy w ciągu dnia: 7-10 i 15-20:30
- filtr wewnętrzny Hanza HJ-311B
- grzałkę AquaNowa NHA-50
- podłoże - żwirek ceramiczny, niestety nie ma nic pod nim

Obsada:
- 3 dorosłe molinezje
- 2 malutkie molinezje (urodziły się jakoś w grudniu, a sprzedawca zarzekał się, że powyższe 3 dorosłe są jednej płci :) )
- 5 danio
- na początku były jeszcze 4 otoski, ale niestety nie utrzymały się
- 1 ampularia



Na forum zarejestrowałem się w poszukiwaniu pomocy w kilku problemach, niestety nadal się z nimi borykam więc może doradzicie coś bezpśrednio. Przede wszystkim chodzi o problemy z roślinami, przez pierwszy miesiąc rosły ładnie, ale po tym czasie zaczęły gnić.
1. Moczarka potrafiła przegnić w połowie wysokości i rozpaść się na dwie części, rozsadzałem je osobno, ale po kilku dniach znowu to samo i tym sposobem miałem dużo bardzo krótkich roślinek aż ostatecznie z nich zrezygnowałem.
2. Bakopa (albo rotala) zaczęła tracić liście i końcówki, tzn robiły się brązowe, gniły i odpadały.
3. Jakaś niby trawka, która rośnie w środkowej części akwarium pokryła się czarnymi jakby glonami. Trochę jak okrzemki, ciężko to zdrapać (zdjęcie)

Obrazek

Po tym czasie roślin zrobiło się bardzo mało i zaczęły pojawiać się zielone glony na szybach (drobny pyłek). Doczytałem na forum, że może jest za mało roślin i tu pomogła Komarowa, dostałem od niej dużo roślinek, które dosadziłem (jeszcze raz dziękuję :)). Glony na szybach już się nie pojawiają, ale roślinki znowu są w coraz gorszej kondycji, pojawiają się jakieś brązowe przebarwienia i w dodatku chyba jakieś kolejne glony na nich (zdjęcie). Dodatkowo widzę, że roślinki w prawej części akwarium nie pną się do góry, tylko kładą na boki.

Obrazek

Wodę wymieniam raz w tygodniu, 10 litrów odstanej kranówki. Raz na dwa tygodnie w podłoże wkładam 3-4 tabletki Sera Florenette połamane na mniejsze, a do wody kiedyś dodawałem Planta Gainer PRO Macro Green, ale widząc, że i tak nie pomaga to przestałem.

Niestety nie posiadam żadnych testów i nie znam dokładnych parametrów wody.

Ostatnio jak rozmawiałem o tym w jakimś sklepie akwarystycznym to Pan z obsługi stwierdził, że mam zachwianą równowagę minerałów i powinienem "przesadzić" z solą akwarystyczną, a później wymienić 40% wody. Co o tym sądzicie?


Jak jeszcze mogę pomóc moim roślinkom nie wymieniając całego akwarium? :)

Docelowo jak uda się poprawić sytuację z roślinkami to chciałbym jeszcze przywrócić otoski.
Ostatnio zmieniony ndz lut 10, 2019 2:32 pm przez icarus853, łącznie zmieniany 1 raz.

Awatar użytkownika

Tygrys
Fanatyk
Posty: 1764
Rejestracja: pn kwie 06, 2015 3:12 pm
Lokalizacja: malopolska
Płeć:

Pierwsze 64l

#2

Post autor: Tygrys » ndz lut 10, 2019 1:09 pm

1,zamek zbędna rzecz akwarium ,może sie zdarzyć ze ci sie rybka zaklinuje
2,fotki wstawiaj przez forum ,przy pisaniu masz Inkonke Imgura
3,akwa ładnie się prezentuje.
4,podawaj codziennieAqua Art __ PLANTA GAINER FERRO +,bo to daje sie codziennie,u mnie to działa
Dodano do tego postu po 8 minutach 50 sekundach
i daj po kulce gt jbl i pałki nawozowe ezy life do dna pod korzenie roślin.

Awatar użytkownika

Limak86
Zapaleniec
Posty: 427
Rejestracja: śr paź 30, 2013 7:37 am
Lokalizacja: Pruszków/Warszawa
Na imię mam: Kamil
Płeć:

Pierwsze 64l

#3

Post autor: Limak86 » pn lut 11, 2019 7:50 am

Akwarium prezentuje się nieźle jak na początek.
Ja bym jednak zmienił tło na jednolite, niebieskie lub czarne - w mojej opinii na jednolitym tłe lepiej wyglądają rośliny i ryby.
Molinezje rosną dość spore jednak, na dłuższą metę nie pasują do tego zbiornika - może należałoby przemyśleć kwestię wymiany obsady na coś bardziej pasującego do litrażu.
Kamil.
[160L] Tanganika...
http://www.fawa.pl/viewtopic.php?f=15&t=25305
[84L] LowTech w kierunku Azji...
http://www.fawa.pl/viewtopic.php?f=15&t=29686


Autor
icarus853
Uczestnik
Posty: 40
Rejestracja: czw sty 10, 2019 10:15 pm
Lokalizacja: Warszawa

Pierwsze 64l

#4

Post autor: icarus853 » pn lut 11, 2019 9:59 am

W kwestii tła i zamku to muszę się liczyć z opinią 5latki więc nie jest łatwo :)
Tygrys pisze:
ndz lut 10, 2019 1:17 pm
4,podawaj codziennieAqua Art __ PLANTA GAINER FERRO +,bo to daje sie codziennie,u mnie to działa
i daj po kulce gt jbl i pałki nawozowe ezy life do dna pod korzenie roślin.
A czy to pomoże pozbyć się tych glonów z roślin? Czy raczej ma zapobiec dalszemu gniciu?


DanielP
Noble
Posty: 925
Rejestracja: wt kwie 25, 2017 9:52 am
Lokalizacja: Szczaki/Warszawa
Na imię mam: Daniel
Płeć:

Pierwsze 64l

#5

Post autor: DanielP » pn lut 11, 2019 10:01 am

Moim zdaniem zbiornik nieźle się prezentuje :duży uśmiech: Ozdoby typu "zameczek" zawsze budzą kontrowersje, ale jak ktoś chce je mieć to jest jego sprawa. Ja też lubię jednolite tła ale to też pasuje. Szkoda,że nie zastosowałeś innego, bardziej naturalnego podłoża. Jeśli chodzi o obsadę to faktycznie powinieneś to przemyśleć i wpuścić coś mniejszego. Czy myślałeś o tym, aby świecić np 10 godzin ciągiem?Moim zdaniem jest to lepsze i naturalne rozwiązanie niź świecenia z przerwami. Jeśli chodzi o problem z glonami to niestety niewiele pomogę. W moich zbiornikach są łatwe rośliny a ja nie jestem zwolennikiem lania do zbiorników nawozów ponieważ jest to czasochłonne i trzeba robić to umiejętnie czyli tak, aby sobie nie zaszkodzić. Nie myślałeś o posadzeniu łatwych w uprawie roślin typu żabienice, kryptokoryny czy microzoria? Do tych roślin wystarczy dać w podłoże pałeczki nawozowe lub kulki gliniano-torfowe. Nie znam tego filtra, ale czy Twoim zdaniem filtracja działa poprawnie?
Ostatnio zmieniony pn lut 11, 2019 10:13 am przez DanielP, łącznie zmieniany 2 razy.

Awatar użytkownika

Tygrys
Fanatyk
Posty: 1764
Rejestracja: pn kwie 06, 2015 3:12 pm
Lokalizacja: malopolska
Płeć:

Pierwsze 64l

#6

Post autor: Tygrys » wt lut 12, 2019 9:48 am

icarus853 pisze:
pn lut 11, 2019 9:59 am
Czy raczej ma zapobiec dalszemu gniciu?
Zapobiegnie gniciu rośłin.brak żelaza,siebie daje od od grudnia i lotos i ludwigia peruviana sa czerwone.Lotos idzie jak szalony.


Wojtekxxx9
Moderator
Posty: 1895
Rejestracja: pn sty 29, 2018 5:06 pm
Lokalizacja: Warszawa Gocław
Na imię mam: Wojtekxxx9
Płeć:

Pierwsze 64l

#7

Post autor: Wojtekxxx9 » wt lut 12, 2019 9:57 am

Tygrys pisze:
wt lut 12, 2019 9:48 am
ludwigia peruviana
pojaz fotke. Ta ludwigia nawet fioletowa potrafi byc


Autor
icarus853
Uczestnik
Posty: 40
Rejestracja: czw sty 10, 2019 10:15 pm
Lokalizacja: Warszawa

Pierwsze 64l

#8

Post autor: icarus853 » wt lut 12, 2019 11:59 am

DanielP pisze:
pn lut 11, 2019 10:01 am
Czy myślałeś o tym, aby świecić np 10 godzin ciągiem?Moim zdaniem jest to lepsze i naturalne rozwiązanie niź świecenia z przerwami
Tak, kiedyś nawet tak świeciłem, jakiś czas temu zmieniłem ale nie zauważyłem żadnego wpływu na akwarium. Pytałem nawet o to w tym wątku i też zdania były różne.
DanielP pisze:
pn lut 11, 2019 10:01 am
W moich zbiornikach są łatwe rośliny a ja nie jestem zwolennikiem lania do zbiorników nawozów ponieważ jest to czasochłonne i trzeba robić to umiejętnie czyli tak, aby sobie nie zaszkodzić. Nie myślałeś o posadzeniu łatwych w uprawie roślin typu żabienice, kryptokoryny czy microzoria?
Też wolałbym uniknąć dolewania czegokolwiek, ale z uwagi na słabe podłoże (tylko żwirek ceramiczny, nic pod spodem) wydaje się, że jestem na to skazany. A te rośliny co mam dostałem właśnie jako łatwe w utrzymaniu. Wszędzie piszą, że moczarka jest bardzo łatwa, ale też gniła.
Tygrys pisze:
wt lut 12, 2019 9:48 am
Zapobiegnie gniciu rośłin.brak żelaza
Ok, to spróbuję tego łącznie z kulkami i pałkami o których pisałeś. Tylko czy taka ilość "dodatków" nie spowoduje nagle wysypu glonów albo czegoś w tym stylu jeśli zostanę przy oświetleniu jakie mam i bez CO2?

Awatar użytkownika

Komarowa
Moderator
Posty: 2205
Rejestracja: pn lut 19, 2018 4:54 pm
Lokalizacja: Warszawa/Bemowo
Na imię mam: Komarowa
Płeć:

Pierwsze 64l

#9

Post autor: Komarowa » wt lut 12, 2019 12:35 pm

U mnie te rośliny rosną bez CO2 i pod zwykłymi świetlówkami osram :mrgreen:.
Do żarcia dostają gotowiec makro+mikro+Carbo.
Dodatkowo samo Carbo w płynie.
Raz na kilka miesięcy jakieś pałeczki pod korzenie.
Sama zdecyduję, kiedy mam dorosnąć.


Boro1
Zapaleniec
Posty: 269
Rejestracja: ndz maja 13, 2018 8:16 am
Lokalizacja: Błonie
Na imię mam: Piotr
Płeć:

Pierwsze 64l

#10

Post autor: Boro1 » wt lut 12, 2019 12:44 pm

Tygrys pisze:
ndz lut 10, 2019 1:17 pm
zamek zbędna rzecz akwarium
zbędna / niezbędna - jak się córce podoba to ma być
Dodano do tego postu po 57 sekundach
Limak86 pisze:
pn lut 11, 2019 7:50 am
niebieskie lub czarne
lub "mist" - ale to zależy co chce się osiągnąć
Dodano do tego postu po 2 minutach 46 sekundach
Komarowa pisze:
wt lut 12, 2019 12:35 pm
U mnie te rośliny rosną bez CO2 i pod zwykłymi świetlówkami osram .
Do żarcia dostają gotowiec makro+mikro+Carbo.
Dodatkowo samo Carbo w płynie.
Raz na kilka miesięcy jakieś pałeczki pod korzenie.
A ja oprócz mineralizatora do RO nic nie daję - zero lania, wsadzania pałeczek.
Jedyne co pod piachem mam trochę ziemi ogrodowej z marketu... Taki trochę samograj się zrobił - glona w zasadzie nie ma, zielsko zarasta, busz się robi....


Autor
icarus853
Uczestnik
Posty: 40
Rejestracja: czw sty 10, 2019 10:15 pm
Lokalizacja: Warszawa

Pierwsze 64l

#11

Post autor: icarus853 » wt lut 12, 2019 1:10 pm

A powiedzcie mi jeszcze, jeśli dajecie ziemię ogrodową pod żwirek, albo nawet jakiś substrat to czy one nie tracą swoich właściwości po jakimś czasie? Zakładam, że po jakimś czasie robią się jałowe, bo rośliny wyciągają z nich to co potrzebują i co wtedy? Wymiana całego akwarium? Czy wystarcza to na tyle długo, że nie ma czym się przejmować?

Awatar użytkownika

Komarowa
Moderator
Posty: 2205
Rejestracja: pn lut 19, 2018 4:54 pm
Lokalizacja: Warszawa/Bemowo
Na imię mam: Komarowa
Płeć:

Pierwsze 64l

#12

Post autor: Komarowa » wt lut 12, 2019 1:13 pm

Ja po prostu nie odmulam dna. No , może raz na rok.
Ryby robią kupę :) To dobry nawóz.
Dodano do tego postu po 2 minutach 47 sekundach
Nie wymieniałam jeszcze nigdy podłoża.
Sama zdecyduję, kiedy mam dorosnąć.


Wojtekxxx9
Moderator
Posty: 1895
Rejestracja: pn sty 29, 2018 5:06 pm
Lokalizacja: Warszawa Gocław
Na imię mam: Wojtekxxx9
Płeć:

Pierwsze 64l

#13

Post autor: Wojtekxxx9 » wt lut 12, 2019 1:17 pm

Widzialem ht'ki po 1,5roku. Wiec chyba wystarczająco


Autor
icarus853
Uczestnik
Posty: 40
Rejestracja: czw sty 10, 2019 10:15 pm
Lokalizacja: Warszawa

Pierwsze 64l

#14

Post autor: icarus853 » wt lut 12, 2019 1:41 pm

Komarowa pisze:
wt lut 12, 2019 1:16 pm
Ja po prostu nie odmulam dna. No , może raz na rok.

Aha, czyli jeśli ja przy każdej podmianie wody (raz na tydzień) staram się wyczyścić całe dno co do ostatniego kawałka brudu to nie powinienem tak robić? :)


Boro1
Zapaleniec
Posty: 269
Rejestracja: ndz maja 13, 2018 8:16 am
Lokalizacja: Błonie
Na imię mam: Piotr
Płeć:

Pierwsze 64l

#15

Post autor: Boro1 » wt lut 12, 2019 2:40 pm

icarus853 pisze:
wt lut 12, 2019 1:41 pm
to nie powinienem tak robić
w naturalnym środowisku dna nikt nie czyści, no może poza bakteriami.
W akwariach różnie to bywa, zależy od założeń


Autor
icarus853
Uczestnik
Posty: 40
Rejestracja: czw sty 10, 2019 10:15 pm
Lokalizacja: Warszawa

Pierwsze 64l

#16

Post autor: icarus853 » wt lut 12, 2019 3:17 pm

Moje założenie było takie, żeby najprostsze roślinki utrzymywały się bez dodatkowego nawożenia. Rozumiem zatem, że powinienem jednak zostawiać trochę brudu na dnie.


Boro1
Zapaleniec
Posty: 269
Rejestracja: ndz maja 13, 2018 8:16 am
Lokalizacja: Błonie
Na imię mam: Piotr
Płeć:

Pierwsze 64l

#17

Post autor: Boro1 » wt lut 12, 2019 3:38 pm

Może być ciężko bez nawożenia w Twoim przypadku, ale niech poprawią mnie mądrzejsi.

A jakby tak wszystko wyjąć z akwarium, łącznie z podłożem i wodą i zapodać ziemię na dno i wszystko nazad włożyć / wlać?
Akwarium świeże jest także biologii za bardzo nie zachwiejemy a sama ziemia zapewni odpowiednie nawożenie.
Czy to ma sens? Wojtekxxx9, Komarowa,
Aranżacja akwarium nie jest zbyt skomplikowana, także dość szybko można by to zrobić.
Na koniec dorzucić garść rogatka i powinno być ok


Wojtekxxx9
Moderator
Posty: 1895
Rejestracja: pn sty 29, 2018 5:06 pm
Lokalizacja: Warszawa Gocław
Na imię mam: Wojtekxxx9
Płeć:

Pierwsze 64l

#18

Post autor: Wojtekxxx9 » wt lut 12, 2019 4:06 pm

Pewnie ze jest sens


Autor
icarus853
Uczestnik
Posty: 40
Rejestracja: czw sty 10, 2019 10:15 pm
Lokalizacja: Warszawa

Pierwsze 64l

#19

Post autor: icarus853 » wt lut 12, 2019 7:21 pm

Ok, załóżmy, że zdecydowałbym się na taką akcję, to co dać pod spód? Jakąś ziemię ogrodową czy jednak lepiej substrat? Co do ziemi widziałem już, że pisaliście, że może być dowolna, a w przypadku substratu polecacie jakiś konkretny?

Awatar użytkownika

Komarowa
Moderator
Posty: 2205
Rejestracja: pn lut 19, 2018 4:54 pm
Lokalizacja: Warszawa/Bemowo
Na imię mam: Komarowa
Płeć:

Pierwsze 64l

#20

Post autor: Komarowa » śr lut 13, 2019 6:48 am

Ziemia plus kulki gliniano torfowe.
Zdecydowanie.
Sama zdecyduję, kiedy mam dorosnąć.


Autor
icarus853
Uczestnik
Posty: 40
Rejestracja: czw sty 10, 2019 10:15 pm
Lokalizacja: Warszawa

Pierwsze 64l

#21

Post autor: icarus853 » śr lut 13, 2019 9:36 am

icarus853 pisze:
ndz lut 10, 2019 12:29 pm
Ostatnio jak rozmawiałem o tym w jakimś sklepie akwarystycznym to Pan z obsługi stwierdził, że mam zachwianą równowagę minerałów i powinienem "przesadzić" z solą akwarystyczną, a później wymienić 40% wody.
A powiedzcie proszę jeszcze co o takim pomyśle sądzicie?


Boro1
Zapaleniec
Posty: 269
Rejestracja: ndz maja 13, 2018 8:16 am
Lokalizacja: Błonie
Na imię mam: Piotr
Płeć:

Pierwsze 64l

#22

Post autor: Boro1 » śr lut 13, 2019 10:21 am

icarus853 pisze:
śr lut 13, 2019 9:36 am
A powiedzcie proszę jeszcze co o takim pomyśle sądzicie?
ciężko powiedzieć, tym bardziej, że nie znamy parametrów, nawożenia itd.
przemyśl post 17 - rozwiąże dużo problemów (przy tej wersji podmień 50% wody na nową)


Autor
icarus853
Uczestnik
Posty: 40
Rejestracja: czw sty 10, 2019 10:15 pm
Lokalizacja: Warszawa

Pierwsze 64l

#23

Post autor: icarus853 » czw lut 14, 2019 6:12 pm

Ok. To dodam ziemię na spód.
Wobec tego jeszcze kolejne pytania :)
1. Ten żwirek, który mam teraz na dnie przed wysypaniem go z powrotem na ziemię chciałbym wypłukać. Czy nie zniszczę w ten sposób bakterii, które dobrze by było żeby zostały?
2. Jeśli do akwarium wróci połowa wody i nieumyty filtr to wystarczy na tyle żeby rybki też mogły od razy wrócić? Mam jeszcze jakieś bakterie niedawno kupione to mogę ich też dolać jak przy zakładaniu akwarium?
3. Czy z ziemią trzeba coś robić przed rozłożeniem w akwarium? Jakoś przepłukać? Czy mogę od razu z worka na dno?
Ostatnio zmieniony sob lut 16, 2019 9:59 am przez icarus853, łącznie zmieniany 2 razy.

Awatar użytkownika

Lech-u
Admin
Posty: 19235
Rejestracja: ndz paź 30, 2011 10:22 pm
Lokalizacja: Warszawa-Piaseczno
Na imię mam: Lech-u
Płeć:

Pierwsze 64l

#24

Post autor: Lech-u » sob lut 16, 2019 10:38 am

Ad 1. Troszkę możesz przepłukać, ale nie ma potrzeby robić intensywnych zabiegów czyszczących. Szczerze mówiąc ja bym nie płukał, tylko dałbym żwirek z syfem z poprzedniego akwarium. Zwłaszcza, że:
Ad 2. Do akwarium wróci połowa starej wody plus brudny filtr plus brudne podłoże z punktu 1 powyżej. Więc akwarium można potraktować jak wymiana połowy wody, więc jak akwarium dojrzałe.Jedynie może nie dolewać wody do pełna a tak mniej więcej 75%. Wtedy do starej wody dodasz tylko część nowej wody, wpuścisz od razu po tych manewrach ryby. A za kilka dni dolejesz resztę wody i będzie cacy.
Ad 3. Z ziemią nic nie rób. Od razu z worka do moskitiery lub na dno.
Pozdrawiam serdecznie
Lech-u


Autor
icarus853
Uczestnik
Posty: 40
Rejestracja: czw sty 10, 2019 10:15 pm
Lokalizacja: Warszawa

Pierwsze 64l

#25

Post autor: icarus853 » ndz lut 17, 2019 10:47 am

Dodałem ziemię. Wszystko wróciło na swoje miejsca. Tylko woda jest teraz taka "mleczna". Mam nadzieję że to kwestia bakterii które dodałem i niedługo wróci do normy. Dziękuję wszystkim za porady.
Dodano do tego postu po 2 dniach 7 godzinach 1 minucie 51 sekundach
Woda wyklarowała się po jednym dniu ale do dzisiaj ma zielony kolor. Nie ma glonów, wygląda jakby patrzyło się przez zielone szkło. Macie pomysł dlaczego?
Dodatkowo jedno danio źle zniosło zmianę bo pływa brzydko przy dnie.
Dodano do tego postu po 1 dniu 17 godzinach 26 minutach 35 sekundach
Lech-u pisze:
sob lut 16, 2019 10:38 am
.Jedynie może nie dolewać wody do pełna a tak mniej więcej 75%. Wtedy do starej wody dodasz tylko część nowej wody, wpuścisz od razu po tych manewrach ryby. A za kilka dni dolejesz resztę wody i będzie cacy.
Czy po tygodniu mogę normalnie wymienić 30% wody i wyczyścić filtr czy czekać jakoś dłużej?

Awatar użytkownika

Lech-u
Admin
Posty: 19235
Rejestracja: ndz paź 30, 2011 10:22 pm
Lokalizacja: Warszawa-Piaseczno
Na imię mam: Lech-u
Płeć:

Pierwsze 64l

#26

Post autor: Lech-u » czw lut 21, 2019 2:05 pm

Wymień.
Z powodu tej zielonej wody.
Pozdrawiam serdecznie
Lech-u


Autor
icarus853
Uczestnik
Posty: 40
Rejestracja: czw sty 10, 2019 10:15 pm
Lokalizacja: Warszawa

Pierwsze 64l

#27

Post autor: icarus853 » czw lut 21, 2019 8:54 pm

A czy możliwe jest żeby świetlówka nagle zaczęła gorzej świecić? Może to ona nawala i dlatego woda inaczej wygląda?

Awatar użytkownika

Lech-u
Admin
Posty: 19235
Rejestracja: ndz paź 30, 2011 10:22 pm
Lokalizacja: Warszawa-Piaseczno
Na imię mam: Lech-u
Płeć:

Pierwsze 64l

#28

Post autor: Lech-u » pt lut 22, 2019 4:53 am

Możliwe.
Pozdrawiam serdecznie
Lech-u


Autor
icarus853
Uczestnik
Posty: 40
Rejestracja: czw sty 10, 2019 10:15 pm
Lokalizacja: Warszawa

Pierwsze 64l

#29

Post autor: icarus853 » pt lut 22, 2019 2:04 pm

Jednak to nie kwestia świetlówki, porównałem z inną i wygląda tak samo.
Czy w takiem razie zielona woda może być wynikiem zbyt dużej ilości minerałów? Bo w sobotę dodałem ziemię kwiatową, zacząłem podawać żelazo i carbo w płynie. Może za dużo teraz tego wszystkiego na ilość roślin jaką posiadam?
Rośliny niestety z dnia na dzień wyglądają gorzej. Cała operacja nie bardzo im pomogła.


Boro1
Zapaleniec
Posty: 269
Rejestracja: ndz maja 13, 2018 8:16 am
Lokalizacja: Błonie
Na imię mam: Piotr
Płeć:

Pierwsze 64l

#30

Post autor: Boro1 » pt lut 22, 2019 3:21 pm

icarus853 pisze:
pt lut 22, 2019 2:04 pm
żelazo i carbo w płynie
a po co to wszystko lejesz? Nie po to dawałeś ziemię, by lać jakieś inne rzeczy.
Rośliny przesadzałeś, zatem muszę się oswoić z nowym środowiskiem, daj im czasu.
Zrób dużą podmianę wody i obserwuj

ODPOWIEDZ