Terkot przy włączaniu Eheim Professionel II 2028

Wszystko dotyczące techniki w akwarium a czego nie można umieścic w innym podforum
Awatar użytkownika

Autor
marcinzabki29
Moderator
Posty: 10758
Rejestracja: pn kwie 13, 2015 9:15 pm
Telefon: 501124489
Lokalizacja: Ząbki
Na imię mam: Marcin
Płeć:

Terkot przy włączaniu Eheim Professionel II 2028

#31

Post autor: marcinzabki29 » pt lis 13, 2015 12:41 pm

Ostatni post z poprzedniej strony:

Jeżeli pytasz o to czy łopatki się troszkę obracały względem magnesu - to tak.
Tylko nie pamiętam ile, czy to było 45 stopni czy może mniej :-?
Pozdrawiam Marcin

Awatar użytkownika

rhino
Arcymistrz
Posty: 4305
Rejestracja: wt sie 24, 2010 1:57 pm
Lokalizacja: Kraków,Warszawa-Wawer
Płeć:

Terkot przy włączaniu Eheim Professionel II 2028

#32

Post autor: rhino » pt lis 13, 2015 12:44 pm

To moja uwaga o klejeniu i braku sprzęgła, jest bzdurą.
Przepraszam.

Awatar użytkownika

Autor
marcinzabki29
Moderator
Posty: 10758
Rejestracja: pn kwie 13, 2015 9:15 pm
Telefon: 501124489
Lokalizacja: Ząbki
Na imię mam: Marcin
Płeć:

Terkot przy włączaniu Eheim Professionel II 2028

#33

Post autor: marcinzabki29 » pt lis 13, 2015 1:18 pm

rhino spoko, każdy się może pomylić. :)
A teraz to i ja będę wiedział, że nie można kleić.
Oby to była tylko wina ośki i tulejek. :/
Masz rację, w razie czego jeść nie woła - dobrze mieć ośkę i tulejki w zapasie. :-D
Pozdrawiam Marcin

Awatar użytkownika

Lech-u
Admin
Posty: 17321
Rejestracja: ndz paź 30, 2011 10:22 pm
Lokalizacja: Warszawa-Piaseczno
Na imię mam: Lech-u
Płeć:

Terkot przy włączaniu Eheim Professionel II 2028

#34

Post autor: Lech-u » pt lis 13, 2015 1:49 pm

marcinzabki29 pisze:dobrze mieć ośkę i tulejki w zapasie.
Są zwolennicy zasady, że jeśli wymieniasz ośkę, to należy także wymienić wirnik i gumki.
Obie części się wycierają w ciągu pracy filtra, więc ma to uzasadnienie.
Pozdrawiam serdecznie
Lech-u

Awatar użytkownika

Autor
marcinzabki29
Moderator
Posty: 10758
Rejestracja: pn kwie 13, 2015 9:15 pm
Telefon: 501124489
Lokalizacja: Ząbki
Na imię mam: Marcin
Płeć:

Terkot przy włączaniu Eheim Professionel II 2028

#35

Post autor: marcinzabki29 » pt lis 13, 2015 1:55 pm

Rozumiem, że
Lech-u pisze: zwolennicy
powinno się czytać - tak powinno się robić. :/
Pozdrawiam Marcin


krasnal
Guru
Posty: 2545
Rejestracja: czw sty 08, 2009 4:30 pm
Lokalizacja: Warszawa-Wola/ Urlychów
Na imię mam: Slawek
Płeć:

Terkot przy włączaniu Eheim Professionel II 2028

#36

Post autor: krasnal » pt lis 13, 2015 2:27 pm

marcinzabki29, jak wyjmiesz wirnik
zobacz czy elementy blokujące ( pseudosprzęło) nie są zbytnio powycierane
Obrazek
chodzi o tą płetwę z lewej oraz
analogiczny występ w wirniku
Obrazek
Sprawdż (po zmontowaniu ) czy elementy te blokują się wzajemnie .
Terkot może (ale nie musi) wywoływać kilkakrotne przeskoczenie blokad nim się "zakleszczą"

Awatar użytkownika

Autor
marcinzabki29
Moderator
Posty: 10758
Rejestracja: pn kwie 13, 2015 9:15 pm
Telefon: 501124489
Lokalizacja: Ząbki
Na imię mam: Marcin
Płeć:

Terkot przy włączaniu Eheim Professionel II 2028

#37

Post autor: marcinzabki29 » pt lis 13, 2015 3:52 pm

Ok, sprawdzę. Dzięki za wskazówkę :pada:
Pozdrawiam Marcin

Awatar użytkownika

cinek1916
Zasłużeni
Posty: 2535
Rejestracja: pt sty 20, 2012 12:23 pm
Lokalizacja: Ulrychów
Płeć:

Terkot przy włączaniu Eheim Professionel II 2028

#38

Post autor: cinek1916 » pt lis 13, 2015 5:59 pm

Mój EC 2013 od lutego pracuje ze sklejonym wirnikiem. Co prawda był od tego czasu włączany 2 razy więc może miałem szczęście i nic złego od tego czasu że sklejonym sprzęgłem się nie stało.
"I nie myśl, że to wstyd gdy dziś prosisz o pomoc,
jutro sam możesz być dla kogoś pomocną dłonią."

obrazek

Awatar użytkownika

rhino
Arcymistrz
Posty: 4305
Rejestracja: wt sie 24, 2010 1:57 pm
Lokalizacja: Kraków,Warszawa-Wawer
Płeć:

Terkot przy włączaniu Eheim Professionel II 2028

#39

Post autor: rhino » pt lis 13, 2015 7:20 pm

rhino pisze:Można. One i tak nie mają sprzęgła.
Nie mam racji, wirniki 2028 mają sprzęgło
Dzięki, Lech-u!
Sprawdziłem wirniki od 2228 (bezpośredniego poprzednika 2028) i wszystkie cztery które posiadam (2 filtry, jeden zapas i jeden ten uszkodzony ze zdjęcia) nie mają sprzęgła. Nie drgną nawet o milimetr.
Stąd ten mój nieszczęsny wpis, że 2028 również sprzęgła nie posiada.
Myślałem, że w serii Professionel zostało już wyeliminowane...

Jeszcze raz przepraszam.

Tak przy okazji, ma ktoś jakiś filtr z serii Experience i mógłby to sprawdzić? Ta seria to powtórka serii Professionel 1.

Awatar użytkownika

Autor
marcinzabki29
Moderator
Posty: 10758
Rejestracja: pn kwie 13, 2015 9:15 pm
Telefon: 501124489
Lokalizacja: Ząbki
Na imię mam: Marcin
Płeć:

Terkot przy włączaniu Eheim Professionel II 2028

#40

Post autor: marcinzabki29 » pt lis 13, 2015 9:27 pm

Krasnal ładnie to pokazał i teraz wiem na co patrzeć.
Gdyby się okazało, że ta płetwa się starła i rzeczywiście nie zazębia się
o występ w wirniku, to jest jakiś sposób naprawy.
Czy tylko wymiana. Koszt części to 150 pln, trochę zły moment.
Ale jeżeli będzie trzeba kupić to kupie, filtr musi działać.
Pozdrawiam Marcin

Awatar użytkownika

rhino
Arcymistrz
Posty: 4305
Rejestracja: wt sie 24, 2010 1:57 pm
Lokalizacja: Kraków,Warszawa-Wawer
Płeć:

Terkot przy włączaniu Eheim Professionel II 2028

#41

Post autor: rhino » pt lis 13, 2015 9:35 pm

Marcin,

nurtuje mnie ta kwestia.
Sprawdź proszę przy okazji czy jest tam to sprzęgło. Na zdjęciach Krasnala tego nie widzę.

Awatar użytkownika

Autor
marcinzabki29
Moderator
Posty: 10758
Rejestracja: pn kwie 13, 2015 9:15 pm
Telefon: 501124489
Lokalizacja: Ząbki
Na imię mam: Marcin
Płeć:

Terkot przy włączaniu Eheim Professionel II 2028

#42

Post autor: marcinzabki29 » pt lis 13, 2015 9:39 pm

A ta płetwa na białej części i wystające "coś" w wirniku to nie jest jako sprzęgło :?:
To na co mam patrzeć :-?
Pozdrawiam Marcin

Awatar użytkownika

rhino
Arcymistrz
Posty: 4305
Rejestracja: wt sie 24, 2010 1:57 pm
Lokalizacja: Kraków,Warszawa-Wawer
Płeć:

Terkot przy włączaniu Eheim Professionel II 2028

#43

Post autor: rhino » pt lis 13, 2015 9:40 pm

Sprawdzić czy wirnik się kręci o ileś stopni lewo i prawo, zanim się zablokuje.

Awatar użytkownika

Autor
marcinzabki29
Moderator
Posty: 10758
Rejestracja: pn kwie 13, 2015 9:15 pm
Telefon: 501124489
Lokalizacja: Ząbki
Na imię mam: Marcin
Płeć:

Terkot przy włączaniu Eheim Professionel II 2028

#44

Post autor: marcinzabki29 » sob lis 14, 2015 5:05 pm

Czyli dobrze myślałem.
Jasne sprawdzę.
Sam jestem bardzo ciekawy przyczyny terkotania.

-- So lis 14, 2015 5:42 pm --

No dobra. Filtr rozebrałem, wirnik względem magnesu obraca się, ale tylko do oporu, którego nie może raczej przeskoczyć.
Kręciłem dosyć mocno i nie przeskakuje. Magnes obejrzałem i jest cały.
To co mam jeszcze sprawdzić :?:

-- So lis 14, 2015 6:05 pm --
rhino pisze:Sprawdzić czy wirnik się kręci o ileś stopni lewo i prawo, zanim się zablokuje.
Tak właśnie jest :)
Pozdrawiam Marcin

Awatar użytkownika

Lech-u
Admin
Posty: 17321
Rejestracja: ndz paź 30, 2011 10:22 pm
Lokalizacja: Warszawa-Piaseczno
Na imię mam: Lech-u
Płeć:

Terkot przy włączaniu Eheim Professionel II 2028

#45

Post autor: Lech-u » ndz lis 15, 2015 10:02 am

marcinzabki29 pisze:To co mam jeszcze sprawdzić
Gumki na końcach ośki i dekielek od wirnika.

Włącz filtr na sucho i sprawdź skąd są terkoty (uchem i okiem). Znaczy: uruchom trzymając tylko głowicę z wirnikiem. Bez pojemnika na media filtracyjne.
Pozdrawiam serdecznie
Lech-u

Awatar użytkownika

Autor
marcinzabki29
Moderator
Posty: 10758
Rejestracja: pn kwie 13, 2015 9:15 pm
Telefon: 501124489
Lokalizacja: Ząbki
Na imię mam: Marcin
Płeć:

Terkot przy włączaniu Eheim Professionel II 2028

#46

Post autor: marcinzabki29 » ndz lis 15, 2015 1:28 pm

Ośka w gumkach siedzi sztywno.
Dekielek oglądałem i nic nie zauważyłem.
Złożyłem tak jak było,
zastartował ładnie, ale tak mu się zdarzało.
Pozdrawiam Marcin

Awatar użytkownika

rhino
Arcymistrz
Posty: 4305
Rejestracja: wt sie 24, 2010 1:57 pm
Lokalizacja: Kraków,Warszawa-Wawer
Płeć:

Re: Terkot przy włączaniu Eheim Professionel II 2028

#47

Post autor: rhino » ndz lis 15, 2015 1:33 pm

Zablokuj czymś sprzęgło i sprawdź jak startuje.
Jeśli nie będzie terkotał, to masz odpowiedź.
Później odblokuj je, bo po coś ono tam jest :)
Ratel

Awatar użytkownika

Lech-u
Admin
Posty: 17321
Rejestracja: ndz paź 30, 2011 10:22 pm
Lokalizacja: Warszawa-Piaseczno
Na imię mam: Lech-u
Płeć:

Terkot przy włączaniu Eheim Professionel II 2028

#48

Post autor: Lech-u » ndz lis 15, 2015 4:40 pm

marcinzabki29 pisze:zastartował ładnie, ale tak mu się zdarzało.
Życzę udanych startów!

Nie martw się tym terkotaniem. Nie ma to wpływu na wydajność Twojego filtra.

Bardzo dobrym sposobem na zmniejszenie terkotania filtra jest zwiększenie głośności radia w domu :hihi:
Pozdrawiam serdecznie
Lech-u

Awatar użytkownika

Autor
marcinzabki29
Moderator
Posty: 10758
Rejestracja: pn kwie 13, 2015 9:15 pm
Telefon: 501124489
Lokalizacja: Ząbki
Na imię mam: Marcin
Płeć:

Terkot przy włączaniu Eheim Professionel II 2028

#49

Post autor: marcinzabki29 » ndz lis 22, 2015 12:50 pm

Lech-u pisze:Życzę udanych startów!
Dzięki :-P
Lech-u pisze:Nie martw się tym terkotaniem. Nie ma to wpływu na wydajność Twojego filtra.
Dopóki terkotanie nie ma wpływu na start filtra, to mnie nie martwi.
Dopiero jak to trwa około 20 sekund, to zaczynam się denerwować.
No cóż, ośkę z gumkami raczej zostawię na zapas, ale wirnik zwrócę - okazało się, że dali mi do 2036 :o

-- N lis 22, 2015 1:50 pm --

Od sprawdzenia i czyszczenia filtra minęło troszkę czasu.
Podczas startu filtr potrafi się jeszcze odezwać, ale różnica jest kolosalna,
oczywiście na plus. Czyżby zabrudzenie filtra miało wpływ na start :-o
Tak czy owak poprawiło się.
Tylko, że filtr nie był zbytnio brudny.
Wniosek:
Terkocze to umyj filtr. :)
Dzięki wszystkim za porady :pada:
Pozdrawiam Marcin


lila
Maniak
Posty: 961
Rejestracja: czw lip 12, 2012 10:15 pm
Lokalizacja:
Płeć:

Terkot przy włączaniu Eheim Professionel II 2028

#50

Post autor: lila » ndz lis 22, 2015 2:10 pm

Czasami terkocze jak jest coś nie tak z zalaniem filtra i jego uruchomieniem pod wpływem dostawania się powietrza , czyli jak pisał rhino - zapowietrzenie, przekonałam się o tym na własnym kubełku co prawda nie był to eheim ale terkotał niesamowicie głośno dopiero przy prawidłowym zalaniu i odpowietrzeniu chodzi cichutko :)

Awatar użytkownika

Autor
marcinzabki29
Moderator
Posty: 10758
Rejestracja: pn kwie 13, 2015 9:15 pm
Telefon: 501124489
Lokalizacja: Ząbki
Na imię mam: Marcin
Płeć:

Terkot przy włączaniu Eheim Professionel II 2028

#51

Post autor: marcinzabki29 » ndz lis 22, 2015 3:26 pm

U mnie się nie zapowietrzał :)
Pozdrawiam Marcin


lila
Maniak
Posty: 961
Rejestracja: czw lip 12, 2012 10:15 pm
Lokalizacja:
Płeć:

Terkot przy włączaniu Eheim Professionel II 2028

#52

Post autor: lila » ndz lis 22, 2015 6:00 pm

Marcinzabki29 ale już jest ok , nie terkocze?

Awatar użytkownika

Autor
marcinzabki29
Moderator
Posty: 10758
Rejestracja: pn kwie 13, 2015 9:15 pm
Telefon: 501124489
Lokalizacja: Ząbki
Na imię mam: Marcin
Płeć:

Terkot przy włączaniu Eheim Professionel II 2028

#53

Post autor: marcinzabki29 » ndz lis 22, 2015 8:26 pm

Jak na razie nie
Pozdrawiam Marcin

Awatar użytkownika

cinek1916
Zasłużeni
Posty: 2535
Rejestracja: pt sty 20, 2012 12:23 pm
Lokalizacja: Ulrychów
Płeć:

Terkot przy włączaniu Eheim Professionel II 2028

#54

Post autor: cinek1916 » ndz lis 22, 2015 8:41 pm

Że ja na to nie wpadłem... Moją 540l obsługuje teraz Eheim Classic 2013, jak się zapcha to strasznie terkocze. To musi być to ;)
"I nie myśl, że to wstyd gdy dziś prosisz o pomoc,
jutro sam możesz być dla kogoś pomocną dłonią."

obrazek

Awatar użytkownika

Autor
marcinzabki29
Moderator
Posty: 10758
Rejestracja: pn kwie 13, 2015 9:15 pm
Telefon: 501124489
Lokalizacja: Ząbki
Na imię mam: Marcin
Płeć:

Terkot przy włączaniu Eheim Professionel II 2028

#55

Post autor: marcinzabki29 » ndz lis 22, 2015 8:52 pm

cinek1916 pisze:Moją 540l obsługuje teraz Eheim Classic 2013
Nie za mały :?:
Pozdrawiam Marcin

Awatar użytkownika

cinek1916
Zasłużeni
Posty: 2535
Rejestracja: pt sty 20, 2012 12:23 pm
Lokalizacja: Ulrychów
Płeć:

Terkot przy włączaniu Eheim Professionel II 2028

#56

Post autor: cinek1916 » ndz lis 22, 2015 9:23 pm

Gówna zbiera ;)
"I nie myśl, że to wstyd gdy dziś prosisz o pomoc,
jutro sam możesz być dla kogoś pomocną dłonią."

obrazek

Awatar użytkownika

Autor
marcinzabki29
Moderator
Posty: 10758
Rejestracja: pn kwie 13, 2015 9:15 pm
Telefon: 501124489
Lokalizacja: Ząbki
Na imię mam: Marcin
Płeć:

Terkot przy włączaniu Eheim Professionel II 2028

#57

Post autor: marcinzabki29 » ndz lis 22, 2015 9:40 pm

Czyli jako mechanik, a po za nim :?:
Pozdrawiam Marcin

Awatar użytkownika

cinek1916
Zasłużeni
Posty: 2535
Rejestracja: pt sty 20, 2012 12:23 pm
Lokalizacja: Ulrychów
Płeć:

Terkot przy włączaniu Eheim Professionel II 2028

#58

Post autor: cinek1916 » pn lis 23, 2015 6:01 am

Dużo roślin 'ziemnych', hydroponika i korzenie po prostu w wodzie.
Zobacz sobie mój temat "[540l] Cinek SA", tylko teraz nie ma już prawie całej instalacji bo okazała się niepotrzebna :)
"I nie myśl, że to wstyd gdy dziś prosisz o pomoc,
jutro sam możesz być dla kogoś pomocną dłonią."

obrazek

ODPOWIEDZ