Błędy na forum ?

Awatar użytkownika

Lech-u
Admin
Posty: 17786
Rejestracja: ndz paź 30, 2011 10:22 pm
Lokalizacja: Warszawa-Piaseczno
Na imię mam: Lech-u
Płeć:

Błędy na forum ?

#91

Post autor: Lech-u » ndz lip 08, 2018 8:17 am

Ostatni post z poprzedniej strony:

Komarowa, jak wyżej, czyli tak jak pisze Miro, czy tak jak na moim obrazku?
Według ustawień forum to co jest na moim obrazku jest prawidłowe.
Więc jak jest u Was?
Pozdrawiam serdecznie
Lech-u

Awatar użytkownika

Komarowa
Moderator
Posty: 1306
Rejestracja: pn lut 19, 2018 4:54 pm
Telefon: 508588445
Lokalizacja: Warszawa/Bemowo
Na imię mam: Agnieszka
Płeć:

Błędy na forum ?

#92

Post autor: Komarowa » ndz lip 08, 2018 8:23 am

J/w = Tak, jak u Ciebie.
Sama zdecyduję, kiedy chcę dorosnąć.

Awatar użytkownika

marcinzabki29
Cesarz
Posty: 10975
Rejestracja: pn kwie 13, 2015 9:15 pm
Lokalizacja: Ząbki
Na imię mam: Marcin
Płeć:

Błędy na forum ?

#93

Post autor: marcinzabki29 » ndz lip 08, 2018 11:03 am

U mnie też jest tak jak u Lecha.
Pozdrawiam Marcin

Awatar użytkownika

Miro
Arcymistrz
Posty: 4904
Rejestracja: ndz sty 13, 2013 8:29 pm
Lokalizacja: Centrum
Płeć:

Błędy na forum ?

#94

Post autor: Miro » ndz lip 08, 2018 12:14 pm

jeszcze raz,
Nie zalogowany;
w Aktualne Wątki widzę " Co to za roślina? - zagadka "
Loguję się i odpowiadam
i w tym momencie " Co to za roślina-zagadka "
spada do Akwarystyka. W A.W. jej nie widzę.
Wylogowuję się ;
i "zagadka " pojawia się ponownie w Aktualne Wątki .
A tak nie było.

Awatar użytkownika

Miro
Arcymistrz
Posty: 4904
Rejestracja: ndz sty 13, 2013 8:29 pm
Lokalizacja: Centrum
Płeć:

Błędy na forum ?

#95

Post autor: Miro » ndz lip 08, 2018 12:16 pm

i teraz też tak jest że " Błędy na forum " nie ma w A.W. do puki jestem zalogowany

Awatar użytkownika

marcinzabki29
Cesarz
Posty: 10975
Rejestracja: pn kwie 13, 2015 9:15 pm
Lokalizacja: Ząbki
Na imię mam: Marcin
Płeć:

Błędy na forum ?

#96

Post autor: marcinzabki29 » ndz lip 08, 2018 12:18 pm

Teraz zrozumiałem - mam tak samo jak Ty.
Ale chodzi o Aktywne Tematy.
Pozdrawiam Marcin

Awatar użytkownika

Miro
Arcymistrz
Posty: 4904
Rejestracja: ndz sty 13, 2013 8:29 pm
Lokalizacja: Centrum
Płeć:

Błędy na forum ?

#97

Post autor: Miro » ndz lip 08, 2018 12:41 pm

Aktualne wątki . Odpowiedzi . Odsłony . Ostatni post
u mnie tak jest napisane

Awatar użytkownika

marcinzabki29
Cesarz
Posty: 10975
Rejestracja: pn kwie 13, 2015 9:15 pm
Lokalizacja: Ząbki
Na imię mam: Marcin
Płeć:

Błędy na forum ?

#98

Post autor: marcinzabki29 » ndz lip 08, 2018 12:48 pm

Gdzie u Ciebie są te
Miro pisze:
ndz lip 08, 2018 12:41 pm
Aktualne wątki
Pozdrawiam Marcin

Awatar użytkownika

Miro
Arcymistrz
Posty: 4904
Rejestracja: ndz sty 13, 2013 8:29 pm
Lokalizacja: Centrum
Płeć:

Błędy na forum ?

#99

Post autor: Miro » ndz lip 08, 2018 12:50 pm

Obrazek
nad słowem " Brwinów "

Awatar użytkownika

Miro
Arcymistrz
Posty: 4904
Rejestracja: ndz sty 13, 2013 8:29 pm
Lokalizacja: Centrum
Płeć:

Błędy na forum ?

#100

Post autor: Miro » ndz lip 08, 2018 12:52 pm

( Brwinów ) sprzedam filtr itd

Awatar użytkownika

marcinzabki29
Cesarz
Posty: 10975
Rejestracja: pn kwie 13, 2015 9:15 pm
Lokalizacja: Ząbki
Na imię mam: Marcin
Płeć:

Błędy na forum ?

#101

Post autor: marcinzabki29 » ndz lip 08, 2018 1:01 pm

No tak, ja rzadko w ten sposób zaglądam.
Myślałem, że chodzi o Aktywne Tematy.
Pozdrawiam Marcin

Awatar użytkownika

Lech-u
Admin
Posty: 17786
Rejestracja: ndz paź 30, 2011 10:22 pm
Lokalizacja: Warszawa-Piaseczno
Na imię mam: Lech-u
Płeć:

Błędy na forum ?

#102

Post autor: Lech-u » ndz lip 08, 2018 1:08 pm

Miro, Jak możesz to zrób dwa print srcreeny: jako zalogowany i jako niezalogowany.
Pozdrawiam serdecznie
Lech-u

Awatar użytkownika

Miro
Arcymistrz
Posty: 4904
Rejestracja: ndz sty 13, 2013 8:29 pm
Lokalizacja: Centrum
Płeć:

Błędy na forum ?

#103

Post autor: Miro » ndz lip 08, 2018 1:48 pm

zara

Awatar użytkownika

Miro
Arcymistrz
Posty: 4904
Rejestracja: ndz sty 13, 2013 8:29 pm
Lokalizacja: Centrum
Płeć:

Błędy na forum ?

#104

Post autor: Miro » ndz lip 08, 2018 1:53 pm

Obrazek
zalogowany, widać
Obrazek
i po chwili wylogowany

Awatar użytkownika

Lech-u
Admin
Posty: 17786
Rejestracja: ndz paź 30, 2011 10:22 pm
Lokalizacja: Warszawa-Piaseczno
Na imię mam: Lech-u
Płeć:

Błędy na forum ?

#105

Post autor: Lech-u » ndz lip 08, 2018 7:40 pm

Dobra już wiem co jest grane. Postaram się naprawić.
To jest błąd we wgranym oprogramowaniu.
Brak możliwości ustawienia przez usera parametrów Aktualnych Wątków.
Ostatnio zmieniony pn lip 09, 2018 7:45 am przez Lech-u, łącznie zmieniany 1 raz.
Pozdrawiam serdecznie
Lech-u

Awatar użytkownika

Lech-u
Admin
Posty: 17786
Rejestracja: ndz paź 30, 2011 10:22 pm
Lokalizacja: Warszawa-Piaseczno
Na imię mam: Lech-u
Płeć:

Błędy na forum ?

#106

Post autor: Lech-u » pn lip 09, 2018 7:46 am

Miro, naprawiłem. Sprawdź teraz czy jest OK.
Pozdrawiam serdecznie
Lech-u

Awatar użytkownika

Miro
Arcymistrz
Posty: 4904
Rejestracja: ndz sty 13, 2013 8:29 pm
Lokalizacja: Centrum
Płeć:

Błędy na forum ?

#107

Post autor: Miro » pn lip 09, 2018 11:22 am

Obrazek
przed zalogowaniem
Obrazek
po zalogowaniu i po odp. wpisu nie ma
Obrazek
po wylogowaniu wpis się pojawił
.
czyli bez zmian

Awatar użytkownika

Miro
Arcymistrz
Posty: 4904
Rejestracja: ndz sty 13, 2013 8:29 pm
Lokalizacja: Centrum
Płeć:

Błędy na forum ?

#108

Post autor: Miro » pn lip 09, 2018 11:25 am

i dopóki się nie wyloguje tego wpisu nie widzę na górze strony tylko jest w Rożne
Ostatnio zmieniony pn lip 09, 2018 11:27 am przez Miro, łącznie zmieniany 1 raz.

Awatar użytkownika

Lech-u
Admin
Posty: 17786
Rejestracja: ndz paź 30, 2011 10:22 pm
Lokalizacja: Warszawa-Piaseczno
Na imię mam: Lech-u
Płeć:

Błędy na forum ?

#109

Post autor: Lech-u » pn lip 09, 2018 11:32 am

To wejdź do swojego profilu użytkownika i w sekcji "Ustawienia Witryny" i potem w "Ustawieniach wyświetlania" zmień odpowiednie ustawienie "Pokaż tylko nieprzeczytane posty w Aktualnych wątkach:".

To powinno załatwić sprawę.
Pozdrawiam serdecznie
Lech-u

Awatar użytkownika

Miro
Arcymistrz
Posty: 4904
Rejestracja: ndz sty 13, 2013 8:29 pm
Lokalizacja: Centrum
Płeć:

Błędy na forum ?

#110

Post autor: Miro » pn lip 09, 2018 11:40 am

jest zaznaczone na TAK
Chyba Marcin wspominał że u niego też jest tak jak u mnie

Awatar użytkownika

Lech-u
Admin
Posty: 17786
Rejestracja: ndz paź 30, 2011 10:22 pm
Lokalizacja: Warszawa-Piaseczno
Na imię mam: Lech-u
Płeć:

Błędy na forum ?

#111

Post autor: Lech-u » pn lip 09, 2018 11:42 am

To zaznacz na NIE i sprawdź jak to wygląda.
Pozdrawiam serdecznie
Lech-u

Awatar użytkownika

marcinzabki29
Cesarz
Posty: 10975
Rejestracja: pn kwie 13, 2015 9:15 pm
Lokalizacja: Ząbki
Na imię mam: Marcin
Płeć:

Błędy na forum ?

#112

Post autor: marcinzabki29 » pn lip 09, 2018 11:43 am

Fakt, też mam jakoś dziwnie.
Pozdrawiam Marcin

Awatar użytkownika

Lech-u
Admin
Posty: 17786
Rejestracja: ndz paź 30, 2011 10:22 pm
Lokalizacja: Warszawa-Piaseczno
Na imię mam: Lech-u
Płeć:

Błędy na forum ?

#113

Post autor: Lech-u » pn lip 09, 2018 11:44 am

Kurczę,
U mnie jest tak jak powinno być.

Nie wiem jak ma być według Was.
Pozdrawiam serdecznie
Lech-u

Awatar użytkownika

marcinzabki29
Cesarz
Posty: 10975
Rejestracja: pn kwie 13, 2015 9:15 pm
Lokalizacja: Ząbki
Na imię mam: Marcin
Płeć:

Błędy na forum ?

#114

Post autor: marcinzabki29 » pn lip 09, 2018 11:48 am

Na spotkaniu zobaczysz, będzie łatwiej.
Pozdrawiam Marcin

Awatar użytkownika

Miro
Arcymistrz
Posty: 4904
Rejestracja: ndz sty 13, 2013 8:29 pm
Lokalizacja: Centrum
Płeć:

Błędy na forum ?

#115

Post autor: Miro » pn lip 09, 2018 11:49 am

Lech-u pisze:
pn lip 09, 2018 11:44 am
Nie wiem jak ma być według Was.
tak jak było tydzień temu.
że wpisy były widoczne w trakcie zalogowania i po wylogowaniu , cały czas na górze str fawy

Awatar użytkownika

Miro
Arcymistrz
Posty: 4904
Rejestracja: ndz sty 13, 2013 8:29 pm
Lokalizacja: Centrum
Płeć:

Błędy na forum ?

#116

Post autor: Miro » pn lip 09, 2018 11:52 am

to co teraz napisałem nei wskoczyło w Aktualne wątki tylko tkwi w Różne do czasu wylogowania a tak nie było.

Awatar użytkownika

Lech-u
Admin
Posty: 17786
Rejestracja: ndz paź 30, 2011 10:22 pm
Lokalizacja: Warszawa-Piaseczno
Na imię mam: Lech-u
Płeć:

Błędy na forum ?

#117

Post autor: Lech-u » pn lip 09, 2018 11:54 am

Lech-u pisze:
pn lip 09, 2018 11:42 am
To zaznacz na NIE i sprawdź jak to wygląda.
Pozdrawiam serdecznie
Lech-u

Awatar użytkownika

Miro
Arcymistrz
Posty: 4904
Rejestracja: ndz sty 13, 2013 8:29 pm
Lokalizacja: Centrum
Płeć:

Błędy na forum ?

#118

Post autor: Miro » pn lip 09, 2018 12:00 pm

sprawdzam

Awatar użytkownika

Miro
Arcymistrz
Posty: 4904
Rejestracja: ndz sty 13, 2013 8:29 pm
Lokalizacja: Centrum
Płeć:

Błędy na forum ?

#119

Post autor: Miro » pn lip 09, 2018 12:02 pm

chyba pomogło

Awatar użytkownika

Lech-u
Admin
Posty: 17786
Rejestracja: ndz paź 30, 2011 10:22 pm
Lokalizacja: Warszawa-Piaseczno
Na imię mam: Lech-u
Płeć:

Błędy na forum ?

#120

Post autor: Lech-u » pn lip 09, 2018 12:03 pm

Ufff!
Pozdrawiam serdecznie
Lech-u

Awatar użytkownika

Lech-u
Admin
Posty: 17786
Rejestracja: ndz paź 30, 2011 10:22 pm
Lokalizacja: Warszawa-Piaseczno
Na imię mam: Lech-u
Płeć:

Błędy na forum ?

#121

Post autor: Lech-u » pt sie 03, 2018 7:47 am

Ostatnio u niektórych osób pojawiły się problemy z PW.
Nie można było do niektórych użytkowników wysyłać PW.
Proszę o informację, jeśli ktoś ma problem z PW.
Zarówno wysyłający jak i odbierający.

Oprócz tego pojawiły się problemy ze wskazaniem licznika nieprzeczytanych wiadomości. Na przykład licznik wskazuje 3 nieprzeczytane PW, a w folderze nie ma nic.
Także proszę o informację w tej sprawie.
Pozdrawiam serdecznie
Lech-u

ODPOWIEDZ